Question about Nokia Cell Phones

Open Question

My nokia 6275 is configured with multilinks line. How can I use other gsm line with it.. Pls I need help

Posted by Joshua The-Idums on

Ad

2 Related Answers

Geekman

Chris Hingee

  • 32281 Answers

SOURCE: My Nokia 6275 is configured

To get the security code/restriction code to unlock thecell phone from the current cell phone provider so you can use the SIM cardwith a different phone provider, Please click on this link and follow myinstructions :- http://www.fixya.com/support/r4049238-unlock_cell_phone If your phone provider does not help you then this WEB siteit provides security codes for a small price. http://www.mobileunlockstore.com/?gclid=CKDb2_y2558CFSlJagodxBkDHw Try this WEB sites - http://www.superunlockcodes.com/unlock-your-phone/rs12wp2/ http://www.unlock-free.com http://www.unlock-zone.com/ http://www.unlocking.com/

Posted on Mar 22, 2011

Ad

asraff cooper

  • 1 Answer

SOURCE: Nokia 6275 to GSM

cdma platform differs from gsm so one idea bring second hand nokia 6275i phone in any condition but working take the board and fix in that ok

Posted on Feb 18, 2013

Ad

Add Your Answer

×

Uploading: 0%

my-video-file.mp4

Complete. Click "Add" to insert your video. Add

×

Loading...
Loading...

Related Questions:

1 Answer

My Nokia 6275 is configured with multilinks line. How can I use other network SIM with it.


To get the security code/restriction code to unlock thecell phone from the current cell phone provider so you can use the SIM cardwith a different phone provider, Please click on this link and follow myinstructions :- http://www.fixya.com/support/r4049238-unlock_cell_phone If your phone provider does not help you then this WEB siteit provides security codes for a small price. http://www.mobileunlockstore.com/?gclid=CKDb2_y2558CFSlJagodxBkDHw Try this WEB sites - http://www.superunlockcodes.com/unlock-your-phone/rs12wp2/ http://www.unlock-free.com http://www.unlock-zone.com/ http://www.unlocking.com/

Mar 22, 2011 | Cell Phones

Tip

How do you configure Multilink PPP on Cisco Routers


How do you configure Multilink PPP?

Given that the two sites that are connecting via Multilink PPP communicate with each other and coordinate the configuration, configuring Multilink PPP is easy. Here is a sample configuration of 3E1 circuits being bonded to form a single 6Mb Internet circuit:

controller E1 4/0
framing NO-CRC4
channel-group 1 timeslots 1-31
description Connect to OtherSite#1
!
controller E1 4/1
framing NO-CRC4
channel-group 1 timeslots 1-31
description Connect to OtherSite#2
!
controller E1 4/2
framing NO-CRC4
channel-group 1 timeslots 1-31
description Connect to OtherSite#3
!
interface Multilink1
ip address 1.1.1.1 255.255.255.252
no cdp enable
ppp multilink
ppp multilink group 1
!
interface Serial4/0:1
no ip address
encapsulation ppp
no fair-queue
ppp multilink
ppp multilink group 1
!
interface Serial4/1:1
no ip address
encapsulation ppp
no fair-queue
ppp multilink
ppp multilink group 1
!
interface Serial4/2:1
no ip address
encapsulation ppp
no fair-queue
ppp multilink
ppp multilink group 1
!

This configuration is from a Cisco 7200 router that has Qty 1 Controllers E1 interfaces (plugged into module 4). These E1 controllers create the Serial4/0:1, Serial4/1:1, Serial4/2:1 interfaces that are bound to the multilink group #1, and other serial interfaces (Serial4/3:1, Serial4/4:1 and so on...)

It is the multilink1 interface that is actually the single combined interface that really has the “6Mb” of bandwidth, and that is where you would apply all of your “normal interface configuration” for this 6Mb connection that connects to the Internet. You can see how the multilink 1 interface has an interface number that matches the ppp multilink group. On that multilink 1 interface, you have the IP address for this link, an ACL on the interface, firewall, NAT, or other router interface commands.

By using the multilink interface, you are able to bond all three of these E1 interfaces into a single router interface — very cool!

To verify that your multilink interfaces are up and running, you can use the show ppp multilink command, like this:

Router# show ppp multilink
Multilink1, bundle name is OtherSite
Bundle up for 3w4d, 89/255 load
Receive buffer limit 85344 bytes, frag timeout 1000 ms
10518/6985 fragments/bytes in reassembly list
21651 lost fragments, 3287247349 reordered
17098/8879018 discarded fragments/bytes, 18 lost received
0xA990C7 received sequence, 0x7F6AA8 sent sequence
Member links: 3 active, 0 inactive (max not set, min not set)
Se4/0:1, since 3w4d
Se4/1:1, since 3w4d
Se4/2:1, since 3w4d
Router#

The key to configuring Multilink PPP is the multilink interface, the ppp multilink protocol on each router, and the ppp multilink group x command on each interface. Multilink PPP isn’t a difficult router configuration to set up, and it is extremely valuable when you need multiple circuits bonded into a single circuit from a single provider.

And for sure, you can just add multilink interface to be routed using OSPF, PBR or any other routing protocol.

on Jan 12, 2010 | Computers & Internet

1 Answer

Need GPRS/MediaNet configuration for unlocked Nokia 2730


GSM data is up to 9600bps. GPRS is Packet Data. If you select the Packet Data configuration it should be able to auto configure by interrogating AT&T. If not try at&t's website for a similarish model and find the GPRS settings from there.

Nov 20, 2009 | Nokia Cell Phones

1 Answer

Can we change use a GSM SIM cards in a CDMA Handset ( i.e. NOKIA 6275) ?


No.

Not at all. CDMAs are different platform of handset.

Cheers.

Aug 05, 2009 | Cell Phones

1 Answer

Display problem in my nokia 6275


my phone display is frizz lines coming what to do

Jun 01, 2009 | Nokia Cell Phones

1 Answer

Format the phone nokia 6288


how do i get my 6275 back to factory settings? security codes, configurations, etc.?

Oct 01, 2008 | Nokia 6288 Cellular Phone

2 Answers

Nokia 6275 to GSM


hi there,

No you cant change it. Couse CDMA phone it using different platform from the GSM Phone.

br

Aug 05, 2008 | Nokia N70 Cellular Phone

5 Answers

Nokia 6230 - Network Unlocking Codes


i buy a nokia 6275 which is coded with multilinks a cdma netwok in nigeria and i want to unlock it and use a simcard. can some help me out.

Jul 27, 2007 | Nokia 6230

Not finding what you are looking for?
Cell Phones Logo

Related Topics:

33 people viewed this question

Ask a Question

Usually answered in minutes!

Top Nokia Cell Phones Experts

Muntejaya Ginting
Muntejaya Ginting

Level 3 Expert

10422 Answers

Zaid Anarwala
Zaid Anarwala

Level 3 Expert

457 Answers

SANTHOSH

Level 2 Expert

213 Answers

Are you a Nokia Cell Phone Expert? Answer questions, earn points and help others

Answer questions

Manuals & User Guides

Loading...