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Posted on Nov 15, 2007
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Desktop icons the icons on my desktop, are highlighted when they appear and the icons disappear completely once I log off the internet.

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In Windows XP, using more than one user account allows each user to customise their desktop icons. Try browsing to C:\Documents and Settings to see if different user accounts really have been created.

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  • Posted on Nov 15, 2007
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Your problem is so simple just listen see below

1.go to desktop
2. right click there
3.open arrange icon by
4.then in second last their is lock desktop icon
5. click their your prob is solved

if go to desktop right click their and click properties
then click desktop
then click customise desktop in web their is lock desktop icon put tick out from their your prob is solved enjoy

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My desktop and icons will not load and stay blank when logging in

If you mean do not appear on desktop they probably are hidden (turned off) Try right clicking screen highlight veiw see if the check box is not checked and check it.
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Acer 5315 not working after I log on!!!

There are a couple of different ways you may have lost your icons. They could have disappeared when you installed a certain program or even when you upgraded to a new operating system.
To enable those icons and more, right click on your desktop and choose Properties. Click on the Desktop tab and hit the Customize Desktop button. Next, under the General tab, check off any of the icons you want to appear on your desktop.
Once you do that, they will all be returned to your desktop in full view. You can choose from the icons of My Documents, My Computer, My Network Places and Internet Explorer. Now, on the other hand, you may want to take some of those icons off your desktop. If that's the case, just uncheck them and they will be out of your way.
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Desktop icons disappeared after installling

right click on desktop in a free area --> arrange icons by -->show desktop icons

If thats not got a tick mark next to it then click on it and press F5 to refresh the screen
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BlackBerry Calls N' Messaging Problems

are you using an unlocked bold?
it appears you have a corrupt software and you will probably need to reinstall the software.

here is a procedure I found on the Blackberry forum that will possibly help you.
You will need the Blackberry Desktop Software installed on your computer before attempting this.

Problem

The following error is displayed on the BlackBerry device:
net_rim_bb_phone_app killed due to message queue overflow

Cause

This issue may be caused by call logs or BlackBerry device software.

Resolution

To resolve this issue, do the following:

Task 1: Clear Phone Call Logs
  1. In BlackBerry Desktop Manager on the computer, double-click the Back Up and Restore icon.
  2. In the Back Up and Restore window, click Advanced. The BlackBerry device database information will populate the right hand side of the window.
  3. Scroll down through the list and highlight Phone Call Logs, and select Clear. Note: If you are unable to clear Phone Call Logs, delete the Desktop [SYNC] service book on the BlackBerry device. This can be performed on the BlackBerry device by selecting Options >Advanced Options >Service Book and clicking Delete.
  4. Once the Phone Call Logs database has been cleared, disconnect the BlackBerry device from the computer, and then re-connect it to obtain a new Desktop[SYNC] service book.
If this does not resolve the issue, proceed to Task 2.

Task 2

Create a full back up of the BlackBerry device and run Application Loader in the BlackBerry Desktop Manager to erase all data and applications from the BlackBerry device. Refer to KB02318 for these steps. Once Application Loader has completed, perform a syncronization or advanced restore to restore the data to the BlackBerry device. To do this, double-click on either the Synchronize or Backup and Restore icons, and follow the on-screen instructions.

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On the start-up screen on my Inspiron 9400, when I select my username and enter the password, the system immediately logs me off and leaves just the screensaver picture with no icons. I have tried to log...

Now, there are a couple of different ways you may have lost your icons. They could have disappeared when you installed a certain program or even when you upgraded to a new operating system. Either way, you need them, so let's find them again! To enable those icons and more, right click on your desktop and choose Properties. Click on the Desktop tab and hit the Customize Desktop button. Next, under the General tab, check off any of the icons you want to appear on your desktop.
Once you do that, they will all be returned to your desktop in full view. You can choose from the icons of My Documents, My Computer, My Network Places and Internet Explorer. Now, on the other hand, you may want to take some of those icons off your desktop. If that's the case, just uncheck them and they will be out of your way.
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Sounds like the explorer.exe process might be restarting. Open Task manager and keep refreshing the processes to see if explorer.exe disappears/re-appears.
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Icons dissappear after approximatley 3 seconds

sounds like to me you just have adware. you will have to backup your data that you want to save and do a complete restoration on you computer. let it format the drive and reload a fresh complete file structure. you should be fine after that..

Gos
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Please ensure the 'show desktop icons' is marked or not.
To check right click on desktop and select arrange icons by > and see show desktop icons is marked or not
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Desktop icons disappear when logging on

sounds like you have the display settings for power save set on short cycle.

start button on bottom left click once(leftclick)

open control panel

do to display(Windows xp) double click

go to settings

click on power settings

change to a longer time table

If you like we can do this with our screen sharing service. see my email in my profile for connecting with our team.
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