Question about Microsoft Office Project Professional 2003 for PC

1 Answer

Exporting a microsoft project cashflow report to exel: how can this be done?

Posted by on

  • Anonymous May 25, 2009

    Exporting a microsoft project cashflow report to exel to can manage this data.


×

1 Answer

  • Level 3:

    An expert who has achieved level 3 by getting 1000 points

    All-Star:

    An expert that got 10 achievements.

    MVP:

    An expert that got 5 achievements.

    Vice President:

    An expert whose answer got voted for 100 times.

  • Master
  • 876 Answers

Was your report compiled on Microsoft Office. What is it's file type (suffix). Is it doc, rtf, txt what? I had to do this recently, so I am thinking here. Please send the info along.

Posted on Aug 15, 2008

Add Your Answer

Uploading: 0%

my-video-file.mp4

Complete. Click "Add" to insert your video. Add

×

Loading...
Loading...

Related Questions:

1 Answer

I can't open may exel 2003. please wait while configures microsoft office professional exel 2003.


There is something not installed that it needs. If you have the Excel CD, try putting it in then running excel. If this is a corporate laptop/desktop try to connect to your company's network and running "advertised programs" in the control panel. If there was something related to Excel that hasn't been pushed to your computer, it would be pushed then.

Hope this helps,
Bill

Sep 04, 2009 | Microsoft Office Excel 2003 for PC

1 Answer

I WANT A FREE EXEL DOWNLOAD


openoffice.org
docs.google.com
zoho.com

Rate ,me as fixya!

Mar 27, 2009 | Microsoft Excel for PC

1 Answer

Exel


That might be too much for a spreadsheet to do. It's easy to set one up to show what you have on hand and what you took out. The links to certain projects, I would need more details about.

A better way to do it is to use Quickbooks. That way you have a history of who purchased a particular item as well as when you replenished it. Then you can generate a spreadsheet from Quickbooks as well. You can have your invoicing, receivables, and payables as well in one program.

Nov 08, 2008 | Microsoft Excel for PC

1 Answer

Exel 2007 not open in exel 2003


This is because 2007 excel uses a different type of file. You may follow the directions at the link below on how to save files in 2007 excel so that you can open it in 2003


http://office.microsoft.com/en-us/excel/HA100141071033.aspx

Sep 25, 2008 | Microsoft Office Professional 2007 Full...

1 Answer

EXEL 2007


This is because 2007 excel uses a different type of file. You may follow the directions at the link below on how to save files in 2007 excel so that you can open it in 2003


http://office.microsoft.com/en-us/excel/HA100141071033.aspx

If there is anything else please do message me.

Sep 25, 2008 | Microsoft Office Professional 2007 Full...

2 Answers

How to convert exel file to foxpro file


You can import the Foxpro file after you've used the DataConnection Wizard. You'll find this under the Data tab in Excel 2007 - under Get External Data section and click on From Other Sources

http://office.microsoft.com/en-us/excel/HP102017101033.aspx?pid=CH100648471033#Importing%20data%20by%20using%20the%20Data%20Connection%20Wizard

Aug 04, 2008 | Microsoft Excel for PC

1 Answer

Regarding exel problem


hi

first try to remove .
go to conrol panel , add remove program then remove your office ...... then install again.

Mar 21, 2008 | Microsoft Excel for PC

3 Answers

RE: Excel uninstalled on my system


Hello, Exel is a only available with Microsoft Office. You'll need to purchase either a disk of download from microsoft.com...Thanks, hope this helps.

Mar 05, 2008 | Microsoft Excel for PC

1 Answer

Excel not importing dates as given by accounting package


Dear Valanti,

This implies that basically the versions are causing the problem and there are compatibility issues with your program. I would suggest that you should copy the report files to a detachable media and transfer it to your new system because this is a one time process.

You can also install the same version on both PCs. You can also do following for tracking changes in documents:

  • In Word 2002 and 2003: Tools > Track Changes.
  • In Word 2000 and earlier versions: Tools > Track Changes > Highlight Changes. Tick Track Changes while editing.
If that was helpful, please press solved.

Nov 09, 2007 | Microsoft Office 2003 Basic Edition...

Not finding what you are looking for?
Microsoft Office Project Professional 2003 for PC Logo

Related Topics:

589 people viewed this question

Ask a Question

Usually answered in minutes!

Top Microsoft Business & Productivity Software Experts

Brian Sullivan
Brian Sullivan

Level 3 Expert

27725 Answers

Les Dickinson
Les Dickinson

Level 3 Expert

18298 Answers

Tony

Level 3 Expert

2598 Answers

Are you a Microsoft Business and Productivity Software Expert? Answer questions, earn points and help others

Answer questions

Manuals & User Guides

Loading...