Question about ASUS Computer Servers

1 Answer

Ewq456 dsa

Posted by on

1 Answer

  • Level 1:

    An expert who has achieved level 1.

    Hot-Shot:

    An expert who has answered 20 questions.

    Corporal:

    An expert that hasĀ over 10 points.

    Problem Solver:

    An expert who has answered 5 questions.

  • Contributor
  • 42 Answers

Add Your Answer

Uploading: 0%

my-video-file.mp4

Complete. Click "Add" to insert your video. Add

×

Loading...
Loading...

Related Questions:

1 Answer

Amber light is on


Hi,

Download IBM DSA software from ibm site or google it and install it.

From the report you can analyze the issue

After install

click start > all programs > Ibm DSA > IBM DSA

This will automatically run and collets hardware logs.

Find the logs on c:\ibm_support\

Analyze it

Thanks

Mar 08, 2011 | IBM System x3200 M3 7328 Server tower ...

2 Answers

We have IBM x3400 MT.7975 Server with Microsoft Server 2003 x86 OS.Our Server is Showing Orange LED in frond it means something is wrong with server how could i detect exact problem for troubleshooting. My...


Hi ,
Welcome to fixya
Please install the IBM Dynamic System Analysis software. This is a powerful tool that capture all hardware errors and you can view them on html file format
Please click the below link to download the DSA tool
http://www-947.ibm.com/support/entry/portal/docdisplay?lndocid=MIGR-5081464
Thanks

Jan 01, 2011 | IBM x3400 Server

2 Answers

Exclamatory mark led glowing in amber on the front panel It is IBM server 3400


Welcome to fixya

Amber led glows when server met with hardware issue. You will have to run the IBM DSA tool inorder to find the hardware that has issue.

Thanks

Nov 16, 2010 | IBM x3400 Server

2 Answers

The server is very loud all 3 fans come up at full speed


hello.
lets check DSA log from your server (use DSA Bootable Edition and post resulted file *.xml.gz).

Also check the next doc:

Improper installation of fan cage may cause fan errors - System x
www-304.ibm.com/jct01004c/systems/support/supportsite.wss/docdisplay?lndocid=MIGR-66880&brandind=5000008

Jun 20, 2009 | IBM x3400 Server

1 Answer

Bad stripe


You can run the DSA tool on the server with the -v switch. Analyze the resulting logs & if you find that the bad stripe is on one of the HDDs, this could only be resolved by backing up the whole system, destroying the HDD array, re-creating it & then restoring from backup.

Apr 09, 2009 | IBM xSeries 346 Server

Not finding what you are looking for?
Computer Servers Logo

Related Topics:

287 people viewed this question

Ask a Question

Usually answered in minutes!

Top ASUS Computer Servers Experts

Cindy Wells

Level 3 Expert

4757 Answers

Venkatesh Kulkarni

Level 2 Expert

181 Answers

Mister Danger

Level 3 Expert

5627 Answers

Are you an ASUS Computer Server Expert? Answer questions, earn points and help others

Answer questions

Manuals & User Guides

Loading...