Question about Microsoft Windows XP Professional SP2

1 Answer

Standard toolbar - Microsoft Windows XP Professional SP2

Posted by on

1 Answer

  • Level 1:

    An expert who has achieved level 1.

    Hot-Shot:

    An expert who has answered 20 questions.

    Corporal:

    An expert that hasĀ over 10 points.

    Problem Solver:

    An expert who has answered 5 questions.

  • Contributor
  • 23 Answers

Please solve the victim software counterfieting

Posted on Oct 11, 2010

1 Suggested Answer

6ya6ya
  • 2 Answers

SOURCE: I have freestanding Series 8 dishwasher. Lately during the filling cycle water hammer is occurring. How can this be resolved

Hi,
a 6ya expert can help you resolve that issue over the phone in a minute or two.
best thing about this new service is that you are never placed on hold and get to talk to real repairmen in the US.
the service is completely free and covers almost anything you can think of (from cars to computers, handyman, and even drones).
click here to download the app (for users in the US for now) and get all the help you need.
goodluck!

Posted on Jan 02, 2017

Add Your Answer

Uploading: 0%

my-video-file.mp4

Complete. Click "Add" to insert your video. Add

×

Loading...
Loading...

Related Questions:

1 Answer

Printing jobs are coming out with the text off the page


Some blank paragraphs may have spilled onto the last page. To view paragraph marks (paragraph mark: The nonprinting symbol that Microsoft Word inserts when you press ENTER to end a paragraph. The paragraph mark stores the formatting you apply to the paragraph.), click Show/Hide on the Standard toolbar (toolbar: A bar with buttons and options that you use to carry out commands. To display a toolbar, press ALT and then SHIFT+F10.). If you see paragraph marks without text on the last page of your document, delete them. Then click Print Preview on the Standard toolbar to view the document as it will be printed and verify that there is no longer a blank page at the end of your document

Sep 26, 2011 | HP OfficeJet Pro K8600 Printer

1 Answer

How can i get my toolbar back


To put back the toolbar on your computer you may follow the steps below. Open My Computer Click the View tab. Click Toolbars and move right and click Standard Buttons. Do the same again and click Address Bar. C Click Lock The Toolbar which will prevent any changes. You can also click the Tools tab and then click Folder Options. Click the View tab and then click the Apply to All Folders button which will make the change universal throughout all your folders.

Mar 20, 2011 | Computers & Internet

1 Answer

The toolbar disappears at the top of the page when the browser opens. It stays hidden until I close the browser.


Click 'View' from the menu bar then select toolbars and then click on standard buttons your toolbar will be back to its normal place.

Jun 19, 2010 | Dell Vostro 220 Desktop Computer

1 Answer

I deleted the toolbars from my microsoft excel program. How do I get them back? Thanks


Please go to the file menu - view -toolbars - choose standard,formatting and all the necessary tool bars required by you. Screenshot given for your convenience:

4db38b7.jpg
Hope this helps...

Mar 15, 2010 | Microsoft Excel for PC

5 Answers

Quattro Pro x3 toolbar has disappeared. How can I restore it?


I had the same problem with Quattro Pro 11 and solved it as follows: right click on the blue header bar, this should bring up a box that has settings in it,left click on settings and then on the left side under Application go to Display and check the boxes until the toolbar that you want appears. It worked for me in version 11 hope it works for you

Feb 25, 2009 | Corel WordPerfect Office 12 Standard...

1 Answer

Cannot show hidden text in Word


Select the text you want to hide. On the Format menu, click Font, and then click the Font tab. 
Select the Hidden check box(under Effects) . 

Note To view hidden text on the screen, click Show/Hide on the Standard toolbar (toolbar: A bar with buttons and options that you use to carry out commands. To display a toolbar, press ALT and then SHIFT+F10.).

In order to display Standard toolbar:

 On the Tools menu, click Customize.
Click the Options tab.
Under Personalized Menus and Toolbars, select the Show Standard and Formatting toolbars on two rows check box.

under the file, edit, menu, insert format you will see the standard toolbar at the exterme right just beside Read, ?, box showing in percentage(100%) you will find and symbol just place the mouse cursor on it will show "show/hide".

Q) The only other problem I have met is that the keyboard cannot be shifted to Spanish language.

A)In Microsoft Windows XP 2002 , on the Windows Start menu, point to All Programs, point to Microsoft Office, point to Microsoft Office Tools, and then click Microsoft Office 2003 Language Settings.

I

Click the Enabled Languages tab. 
In the Choose the language that defines default behavior in Microsoft Office applications box, select the language you want, and then click OK.

A message appears describing the effects of the change. To continue, click Continue and lose customizations

 now when you enter in word document click Tools----->Click Language---->Language settings and select the language and click default and then continue....


Thank you

M. Sridhar
 

Dec 31, 2008 | Microsoft Office XP Professional OEM w/...

1 Answer

Word 2003 - Everytime I press enter to go to the next line while using Word 2003, it yields this "backward P symbol" (I know it indicate that you have press enter- but it is irritable and distract me when...


Make sure your Standard toolbar is showing: Click View menu, toolbars then standard should have a check next to it. If it doesn't click on it. The standard toolbar has the new, open, save, print and other command icons.

Towards the end of this toolbar, it should have this backwards P, or Pi. If selected, it will show within a square, then click on it and should remove the "Carriage return symbols".

If you don't see it in the toolbar, at the end of the toolbar, will be another symbol like 2 small black arrows pointing to the right and both above another arrow pointing down. Click this to show icons that are not showing in the toolbar. There you should find it.

Dec 07, 2008 | Computers & Internet

1 Answer

Want to rid computer of freeze.com


ok IE Uninstall Instructions for the Freeze.com Toolbar.
  1. Click on the Start button for your Windows operating system.
  2. Click on and open the Control Panel.
  3. Click on and open Add or Remove Programs.
  4. Find the program titled Freeze.com Toolbar.
  5. Click on the Change/Remove button.
Performing these steps will uninstall the Freeze.com Toolbar and remove any files associated with the program.
Firefox Uninstall Instructions for the Freeze.com Toolbar.
  1. From the Firebox menu bar, click on Tools.
  2. Select Add-ons from the drop down menu.
  3. The Add-on screen will open.
  4. Click on the Extensions button.
  5. Click on the Uninstall button for the Freeze.com Toolbar.
Performing these steps will uninstall the Freeze.com Toolbar and remove any files associated with the program.

Nov 30, 2008 | Microsoft Office Standard for PC

2 Answers

Outlook macro patch


In Outlook, you can create Visual Basic for Applications macros that use the Outlook object model to perform certain tasks. If you want to easily run the macro at any time, you can assign the macro to a toolbar button so that you can click the button to run the macro.

NOTE: Since Visual Basic for Applications is considered "applciation-level" code, you should add the toolbar button to the Outlook Standard toolbar and not the toolbars on items.

  1. To Create the Toolbar Button
  2. On the View menu, point to Toolbars, and click Customize.
  3. On the Commands tab, in the Categories list, click Macros.
  4. Drag the appropriate macro name to a toolbar. In most cases, the name will be prefixed by Project1.ThisOutlookSession, unless you created the macro in another module instead of the ThisOutlookSession module.
  5. With the toolbar button selected, click Modify Selection in the Customize list, to make changes to the appearance of the button. This will allow you to remove the prefix and modify the way the toolbar button is displayed. For example, you can change this setting so that only an icon is displayed on the toolbar instead of text.
  6. Click Close.

Aug 24, 2008 | Microsoft Office Outlook 2003 for PC

1 Answer

Toolbars


Go to View - Toolbars and check to see which ones are ticked. Select the Address Bar and Standard bar and click on these to select them.

This should fix your problem.

If this is the same answer that you received from someone else, then try re Installing the Operating System - but when it asks you if you want to format the disk etc tell it to Repair. This is a pretty drastic solution! The View Toolbars method should work.

If it does not, reply to this request rather than starting a new thread with no information about what was suggested before.

Good luck.

Apr 13, 2008 | Microsoft Windows Vista Ultimate Edition

Not finding what you are looking for?
Microsoft Windows XP Professional SP2 Logo

Related Topics:

30 people viewed this question

Ask a Question

Usually answered in minutes!

Top Microsoft Computers & Internet Experts

micky dee

Level 3 Expert

2720 Answers

Piyal Perera
Piyal Perera

Level 3 Expert

528 Answers

Les Dickinson
Les Dickinson

Level 3 Expert

18391 Answers

Are you a Microsoft Computer and Internet Expert? Answer questions, earn points and help others

Answer questions

Manuals & User Guides

Loading...