Question about Cameras

1 Answer

5310camera on standby - Cameras

Posted by on

Ad

1 Answer

  • Level 1:

    An expert who has achieved level 1.

  • Contributor
  • 1 Answer

5310camera on standby

Posted on Jul 05, 2011

Ad

1 Suggested Answer

6ya6ya
  • 2 Answers

SOURCE: I have freestanding Series 8 dishwasher. Lately during the filling cycle water hammer is occurring. How can this be resolved

Hi there,
Save hours of searching online or wasting money on unnecessary repairs by talking to a 6YA Expert who can help you resolve this issue over the phone in a minute or two.

Best thing about this new service is that you are never placed on hold and get to talk to real repairmen in the US.

Here's a link to this great service

Good luck!

Posted on Jan 02, 2017

Ad

Add Your Answer

Uploading: 0%

my-video-file.mp4

Complete. Click "Add" to insert your video. Add

×

Loading...
Loading...

Related Questions:

1 Answer

How do I stop tv going on standby


hi Shaun.
How do I get my TV out of standby mode? Press the power button once. If the TV does not turn on, observe the LED indicator, usually located on the TV's lower front panel. If the LED indicator turned off after you pressed the power button once, it is in standby mode. Press the power button once again to exit standby and turn on the TV.31 Mar 2015

How to Troubleshoot a TV in Standby ' Techwalla.com

https://www.techwalla.com/articles/how-to-troubleshoot-a-tv-in-standby Search for: How do I get my TV out of standby mode?

How do stop tv going on standby Google Search

Nov 26, 2017 | Televison & Video

1 Answer

My Baird jo47 won't turn on and the standby red is flashing with sound what is the problem


My baird JO47 tv is stuck on standby - Digital TV - Streaming ...

www.tomsguide.com/forum/55998-4-baird-jo47-stuck-standby

Dec 17, 2012 - 4 posts - ‎2 authors
My Baird JO47 tv is stuck on standby and won't come off. ... I have a panasonic 50" TV it will not turn on no green light or standby red light ... Forum; my tv standby light keeps flashing blue on and off and won't switch on Forum ...

Baird JO47 Stuck on Standby ' Electronics Forum (Circuits ...


Dec 15, 2015 | Televison & Video

1 Answer

Standby mode


Entering standby Standby requirements are different for notebooks and desktops.
For a notebook to enter standby, it must be running on battery power and have no external connections (such as Ethernet, USB, Thunderbolt, SD card, displays, Bluetooth, and so on).
For a desktop to enter standby, it must have no external media mounted (SD cards, USB, or Thunderbolt storage devices).
Exiting standby To exit standby, do any one of the following:
  • Press a key
  • Click the trackpad or mouse
  • Open the lid on a notebook
  • Plug in a power adapter on a notebook
  • Plug in a display
When the computer exits standby, the state of the system image stored on the flash storage is used to restore the system to its pre-standby state. The computer returns to full operation within a few seconds.
If you leave a notebook in standby long enough for the battery to deplete fully, the computer will shut down. You can recover your computer to its pre-standby state and any unsaved work should not be lost. To exit standby at this point, attach the computer to an AC power source and press the Power button.

Info above via:
Mac computers About standby

Apr 23, 2014 | Computers & Internet

1 Answer

The "on" light is always green, even if turned off. Why?


It occurs when your wii in the Standby, but WiiConnect24 is enabled with Standby Connection is enabled. the content can also be received when the Wii is left in standby mode.

WiiConnect24 can be turned on or off via the setup setting. While the console is in standby, the power LED indicates the current status of the standby connection,

  • Red indicating Standby - wiiConnect is off,
  • Yellow indicating Standby - Connect mode is on. If you hold the power button for 3-4 seconds, the Wii goes into standby mode with Standby Connect off. and WiiConnect24 will not operate until the console is turned on.
  • Green ...

Jan 18, 2010 | Nintendo Wii Console

1 Answer

How do I get to standby mode?


There are three modes — standby mode, radio mode or CD mode. To enter CD mode, press the power button and then the CD button. To enter radio mode, press the power button and then the radio button. To enter standby mode, press the power button. 
If you're in standby mode and press the time set button, the clock digits will blink. If they don't blink, you aren't in standby mode.

Dec 28, 2008 | TruTech Clock Radio

1 Answer

Two different subnet in same vlan how to creat HSRP


You can only create HSRP within the same domain or per vlan .For instance for vlan 20 the config will be as follows:
Primary side
interface vlan 20
ip address 192.168.1.1 255.255.255.0 secondary
ip address 192.168.2.1 255.255.252.0
standby 1 ip 192.168.1.2
standby 1 priority 105
standby 1 track[ interface name]
standby 1 preempt
standby 2 ip 192.168.2.2
standby 2 priority 105
standby 2 track ( put the the outgoing interface which this group will check incase it goes down i.e wan interface)

Backup configuration
interface vlan 20
ip address 192.168.1.3 255.255.255.0 secondary
ip address 192.168.2.3 255.255.252.0
standby 1 ip 192.168.1.2
standby 1 preempt
standby 2 ip 192.168.2.2
standby 2 preempt

NB Make sure that your LAN devices have their gateway pointing to HSRP IP but not the physical interface for example for group 1 the HSRP IP will be 192.168.1.2.Do the same for vlan 50





Nov 20, 2007 | Cisco Catalyst 4006 Chassis ( 4006)

Not finding what you are looking for?
Cameras Logo

Related Topics:

15 people viewed this question

Ask a Question

Usually answered in minutes!

Top Cameras Experts

Donald DCruz
Donald DCruz

Level 3 Expert

17130 Answers

yadayada
yadayada

Level 3 Expert

79865 Answers

Brad Brown

Level 3 Expert

17162 Answers

Are you a Camera Expert? Answer questions, earn points and help others

Answer questions

Manuals & User Guides

Loading...