Question about EliteGroup P6VXAT Motherboard

1 Answer

Hello i try to install a WINDOW XP for this mother board P6VXAT but when the kernel debugger start to load it take hours and nothing happen and when i try to use XP pro it says error 4

Posted by on

Ad

1 Answer

  • Level 2:

    An expert who has achieved level 2 by getting 100 points

    Hot-Shot:

    An expert who has answered 20 questions.

    Corporal:

    An expert that has over 10 points.

    Mayor:

    An expert whose answer got voted for 2 times.

  • Expert
  • 59 Answers

Please change Cd

Posted on May 28, 2010

Ad

1 Suggested Answer

6ya6ya
  • 2 Answers

SOURCE: I have freestanding Series 8 dishwasher. Lately during the filling cycle water hammer is occurring. How can this be resolved

Hi,
a 6ya expert can help you resolve that issue over the phone in a minute or two.
best thing about this new service is that you are never placed on hold and get to talk to real repairmen in the US.
the service is completely free and covers almost anything you can think of (from cars to computers, handyman, and even drones).
click here to download the app (for users in the US for now) and get all the help you need.
goodluck!

Posted on Jan 02, 2017

Ad

Add Your Answer

Uploading: 0%

my-video-file.mp4

Complete. Click "Add" to insert your video. Add

×

Loading...
Loading...

Related Questions:

2 Answers

Microsofrt windows xp pro [debugger enabled]windows loads and stalls or freezes on entry cant go any further or open anything


:) For what purpose you need a debugger when you can not fix your own mess :) ?!?

Which debugger have you installed? It must be a ring 0 i guess if auto loading drivers (SoftIce, Syser or RR0D .. WinDBG will not crash your OS )

Just go SafeMode and remove all autorun entries for the debugger ( drivers included ), use autoruns from M$ Technet ( SysInternals ), or just System Restore to previous point where you were not trying things that are out of your league ;)

A piece of advice :
For debugging use dedicated machine or virtual one

Nov 20, 2009 | ASUS K8V-MX Motherboard

1 Answer

When i turn on the computer ,an error will appear.It says ''failed to load kernel library''?


This problem is cause by a corrupted operating system. To solve this problem is to install a fresh copy of operating system again to your computer just like windows xp or others.

Oct 25, 2009 | Intel PENTIUM-4 865GV CHIP MOTHER BOARD...

1 Answer

Problem installing OS in a newly assembled PC


Try installing first the windows xp.Make two apartments and install the Xp on the one.The other one format it,boot with the linux cd and try to install it to the empty apartment.Be sure that your system supports the linux kernel because some of the CPU brands don't support the linux OS;S.

Good Luck

Jun 23, 2009 | Computers & Internet

1 Answer

Debugger detected


Not sure if your problem is solved yet. I have read about this issue being casued by the nero burning software. An uninstall should fix it

Dec 12, 2008 | Whiptail Interactive R.C. Cars for Windows

1 Answer

Window related problem


Update the BIOS. There is an issue with some older ASUS motherboard and XP SP2. If the new BIOS doesn't work, you may have to work around the problem. I came about this problem last month. I couldn't install and new BIOS firmware doesn't work. I installed the system unto the harddisk using another PC, and place it back to the system unit, place the installation CD and chose the FIX OS option.

Sep 15, 2008 | Intel Motherboard

1 Answer

Driver audio for mother board q965


note down driver link
http://tinyurl.com/4e4arh open it and down load driver if after down load driver sound is comming the n install
UAA
2 go to google type down load uaa
and play set up

Jun 21, 2008 | Lenovo 3000 N100 0768 - Pentium Dual Core...

2 Answers

Window currupt


1- the problem is a software problem your board and processor are ok.

2- the message you saw indicates curruption in the windows files its strongly recomended that you install a new copy of windows even if the erors could be recovered..
reformating your hard disk is necessary to reinstall a new coppy of windows.

May 27, 2008 | Intel Motherboard

2 Answers

No Beep but boot up fine


possibly the on board speaker is disabled in the BIOS ?-

May 16, 2008 | Intel D865GBF Motherboard

1 Answer

Hi ive just put together a compaq armada 1520 yes old i know think the hdd i put in is 1.4gb or 1.3 it has 16mb onboard memory and a 32mb stick added and ive just attempted to install windows xp pro sp2...


Id def try a bigger hard drive, chances are your processor, ram and hard drive arent good enough for xp, or if possible try to instal win 98 just to rule out other hardware problens, i really think that the pc is not going to handle xp very well to be honest.

Apr 13, 2008 | Computers & Internet

1 Answer

OS load failure.


The bluescreen saying about the ACPI, I had the same problem at work with a older computer. Next time you get the bluescreen read everything it says.

It tells you to press a button, I'm not sure thats why I'm telling you to read the bluescreen (windows 2000 or xp) it was f5 or f8.

You press f5 or f8 I think it was f5 since f6 is to load custom drivers.

So you press f5 when it asks you to press f6 This disables the ACPI subsystem in the setup and you should be able to install windows 2000 without any more problems. If its not f5 read the bluescreen thats where I got it!

Good luck, keep me posted and tell me if theres anything else.

Feb 23, 2008 | Toshiba Satellite A65-S1065 Notebook

Not finding what you are looking for?
EliteGroup P6VXAT Motherboard Logo

Related Topics:

134 people viewed this question

Ask a Question

Usually answered in minutes!

Top EliteGroup Computers & Internet Experts

David
David

Level 3 Expert

778 Answers

Matthew Spark
Matthew Spark

Level 3 Expert

1066 Answers

Jerry Umali

Level 3 Expert

979 Answers

Are you an EliteGroup Computer and Internet Expert? Answer questions, earn points and help others

Answer questions

Manuals & User Guides

Loading...