Question about PC Desktops

3 Answers

I am missing an export - PC Desktops

Posted by on

  • Jayanti Kanjariya
    Jayanti Kanjariya May 11, 2010

    Hi dear friend can u tell me what is the problem with u in detail

×

3 Answers

My computer freezes up and say im miising an expot

Posted on Mar 31, 2008

My computer freezes up and say im miising an expot

Posted on Mar 31, 2008

My computer freezes up and say im miising an expot

Posted on Mar 31, 2008

Add Your Answer

Uploading: 0%

my-video-file.mp4

Complete. Click "Add" to insert your video. Add

×

Loading...
Loading...

Related Questions:

1 Answer

I reach aol through internet exploer...my buddy list is missing...no icon shows


The Quick Contacts button on the left will lead you to "Open Full Contacts". If none are listed, you need to export them from AIM or wherever they currently reside, as a CSV, TXT or LDIF file, then Import using the Tools button within AOL Mail.

Sep 02, 2014 | Lenovo ThinkCentre PC Desktops

1 Answer

How do you down load email addresses from your computer, to install on a new computer?


I have put details of copying over addresses and the emails for both Outlook express and Outlook.Hope this helps.

Outlook Express
In Outlook Express, select File --> Export and select Address book. I recommend that you use a comma-separated values (CSV) format as it's more portable and can be recovered if something happens since it's just a basic text file. Copy that onto the new computer, choose File --> Import, and select the CSV file. That should do it!
Backing up email is more difficult, however.
Here's the basic process in Outlook Express: Under Tools --> Options, click the "maintenance" tab. This will tell you where your email is stored. Now copy all of those files onto your new computer (if you make a CDROM you'll have a nice permanent backup too) and then put them in the exact same folder on the new system (while you aren't running Outlook Express). Restart the app and you should have all your mailboxes intact.
Outlook does have an appropriate archive/restore function too, if you want to try that instead. Under File, select Import/Export. Select "export to a file," then select the mailbox that you want to back up. If your mailboxes are like mine, this will produce a fairly large file, depending on the size of your mailbox. Copy these exported files onto the new computer, then use File --> Import/Export --> Import from a file and you should have the mailboxes on your new system.
Outlook
You'll have to export the Address Book from the computer then import it into Outlook on the new computer
1) On your desktop click File --> Export --> Address Book
2) Select the Comma Seperated Values (Windows) as your output format
3) Select the folder you want to export - in this case Contacts
4) Type a name for your file - example: addresses
5) Be sure there is a checkmark next to Export then click Finish
This is the important part: You'll need to copy or save the file to a flash drive or floppy. Alternatively, you can email the file to yourself or burn on CD if you don't have a floppy or flash drive available. Either way the file needs to be transfered to your new laptop.
1) On your laptop open Outlook and click File --> Import --> Import from another file or program (this varies depending on your version of Outlook)
2) Select Comma Seperated Values (Windows) - the same option you selected when you exported
3) Click Browse to retrieve the file you exported
4) Choose either replace, not to duplicate or duplicate under the options menu
5) Select destination folder - since this is your address book you would click Contacts
6) Be sure there is a checkmark next to Import then click Finish

Oct 15, 2009 | PC Desktops

1 Answer

Add a excel format in tally


Sir,

What to Export ?
Tally has a facility to export its data to other applications like spreadsheets, word processing software and other database software. Export of data is provided mainly for summaries and statement reports like Trial Balance, Stock Summary, etc. You can export it to another company using Tally that will import it directly.

How to Export?
You can export all reports and statements. For this a separate export button is provided in right hand button bar. To do this go to any report e.g. day book you to export or any statement e.g. balance sheet. You would see export button on top right hand side on button bar. Press it and a screen would pop up with export related options.

The first option is format of data to be exported namely ASCII, HTML, SDF, and XML. Which ever application you are importing this data in would decide in which format you should export the data.
For statements like balance sheets and trial balance which we use to send and import file in word and excel etc. HTML format is good. We need minimum formatting in this format while using it in MS Word and MS Excel.
certain applications accept continuous data where we have defined field length. Then ASCII format is better.
For application which accept SDF and XML format these formats can be chosen.

Give a file name and the exported file is saved in the parent Tally directory on your computer. You can now use that file to import its contents into another program, send it as it is (say if it is HTML file) to a colleague or view it using a browser.

Thanks
Good Luck

Aug 14, 2009 | Adaptec PC Desktops

1 Answer

Error code: 0XEB020B88 when I try to burn music CD's with cyberlinkDVD suite


do the following
Open Notepad (START>>>RUN>>>type in notepad)
Hit OK
Copy the contents of the CODE box, not including the word "code"
Paste it to the empty Notepad file
In Notepad click FILE>>SAVE AS
Change the Save as Type to All Files.
Name the file as Export.bat

CODE regedit /e Export.txt "HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\Class\{4D36E965-E325-11CE-BFC1-08002BE10318}"
Double click on Export.bat, a text file called Export.txt
should produce on your desktop
Copy>>paste back here the contents of Export.txt

Jun 23, 2009 | PC Desktops

1 Answer

I am trying to get my e-mails from Incredimail switched over to Outlook 2007? can you help me?


As I understand from other sources online, Incredimail and Outlook use the same file formats. There is a export option in the menu of Incredimail, use that tool to export mail and contacts to Outlook. Once exported, take that file and use the import tool in Outlook (point it to the new export folder Incredimail just created) to import the mail and whatever else you decide to import.
Hint: The 'import' and 'export' tools are usually under the 'File' menu or 'Tools' menu.

Dec 09, 2008 | PC Desktops

1 Answer

Blue Screen


Use the following steps to replace the missing files when Windows cannot start.

  1. Turn the computer on and place the first recovery disc into the top drive.
  2. After inserting the disc, turn the computer off, wait about ten seconds, and turn the computer on again.
  3. If an HP Recovery screen displays "Press any key to continue...", press the spacebar.
  4. To continue, read the warning screen and click OK.
  5. Click Advanced Options at the top of the screen.
  6. Click Selective Recovery.
  7. Read the Select Files to Restore window that appears.
  8. Type the name of the file. For example, if the error message is MNYUTIL.DLL is linked to missing export MFC42.DLL, type MFC*.DLL.
  9. Click OK. If there is more than one recovery disc, it may be necessary to insert another disc when prompted.
  10. When therecovery process has finished copying files, remove the disc andrestart the computer. If problems, persist it may be necessary toperform a system restore or a non-destructive recovery.
(Note: Click here for information on ordering the recovery CD/DVD sets)

thx.


Oct 08, 2008 | HP PC Desktops

1 Answer

Missing export mfc42.dll (6883)


Here is a link to a Microsoft Knowledge Base article that normally resolves this issue:

http://support.microsoft.com/kb/317404

Jul 06, 2008 | PC Desktops

1 Answer

When updating the anti-virus, a message in the box states"SYMLCSC.EXE file is linked to missing export ADVAP132.Dll. Register service CTRLHandleEXW." The Symantec Shared Components failed. will...


go to symantec.com and download norton removal tool to simply remove your antivirus. then re-install. btw, always empty %temp%, temp, and prefetch. this will help increase the installation rate.

Mar 11, 2008 | PC Desktops

4 Answers

How can i export tally data to excel format?


Export to Excel With new release now you would get one more options while exporting data. One added format option is Excel format. excelexport.jpgIf you export in this format then file would be saved in xls format. More over if you put Excel formating option to Yes then tally would automatically format the data in presentable format. Tally would automatically bold the headlines and main fields for you and format data in a good way. Take a look at excel snapshot of balance sheet exported from Tally.

excelexport2.jpgThe special thing here is that you can do the calculation on any amount figure or any row or column, which was earlier not possible. The only drawback which i could find was that amount figures are not right aligned which is must for numbers for easy calculation, although you can do it by selecting the amount figures and putting them right aligned.

Feb 27, 2008 | PC Desktops

Not finding what you are looking for?
PC Desktops Logo

Related Topics:

116 people viewed this question

Ask a Question

Usually answered in minutes!

Top PC Desktops Experts

joecoolvette
joecoolvette

Level 3 Expert

5660 Answers

Brian Sullivan
Brian Sullivan

Level 3 Expert

27725 Answers

Les Dickinson
Les Dickinson

Level 3 Expert

18304 Answers

Are you a PC Desktop Expert? Answer questions, earn points and help others

Answer questions

Manuals & User Guides

Loading...