Question about Nortel NETWORKS CONTIVITY 1100 T1 WAN BNDL 5 Router

Open Question

How do I set the SNMP community string on a SR 1001? snmp-server chassis-id MDF-SR trap-version 1 exit snmp-server

Posted by on

Add Your Answer

Uploading: 0%

my-video-file.mp4

Complete. Click "Add" to insert your video. Add

×

Loading...
Loading...

Related Questions:

1 Answer

How Do I Enable or Disable Traps of a Module?


In V100R005 and later versions:
Run the snmp-agent trap enable feature-name feature-name trap-name trap-name command in the system view to enable a trap of a specified module.
Run the undo snmp-agent trap enable feature-name feature-name trap-name trap-name command in the system view to disable a trap of a specified module.
For example, to enable the hwethernetarpipconflictevent trap of the Address Resolution Protocol (ARP) module, run the following commands:
<HUAWEI> system-view [HUAWEI]<strong> snmp-agent trap enable feature-name arp trap-name hwethernetarpipconflictevent </strong> For example, to disable the hwethernetarpipconflictevent trap of the Address Resolution Protocol (ARP) module, run the following commands:
<HUAWEI><strong> system-view </strong> [HUAWEI]<strong> undo snmp-agent trap enable feature-name arp trap-name hwethernetarpipconflictevent </strong> S2300 Switch Thunder link com

Nov 10, 2016 | Computers & Internet

1 Answer

Is there Liebert NFORM software for normal PC windows 7? and if there please send me A demo .


Liebert ® Nform Software

GUIDE SPECIFICATIONS
1.0 GENERAL


1.2 SYSTEM REQUIREMENTS

A. All material and equipment used shall be standard components, regularly manufactured and available and not custom-designed especially for this project. All systems and components shall have previously been thoroughly tested and proven in actual use prior to installation on this project.

B. The manufacturer will furnish or supply a site-specific Critical Infrastructure Management software system based on customer requirements. The system must be a software-only solution; no substitutions will be accepted.

C. The system architecture shall consist of network interface cards that will be installed in all critical infrastructures that at a minimum support HTTP and SNMP simultaneously.

D. The system shall receive SNMP traps from managed equipment and display the alarm notification in a graphical user interface.

E. The system shall be based on SNMP Open Protocols and integrate seamlessly with Emerson Network Power, Aperture® software suite and Network Management Systems.

F. Open protocol support shall include:

· HTTP(s)

· TCP/IP/v4, TCP/IP/v6

· SNMP v.1, SNMP v.2

G. The system will have the capability of being remotely monitored and managed 24 hours a day, 7 days a week by the manufacturer.

H. The system shall have the ability to be deployed world-wide.

I. The system shall operate as a client-to-server application.

J. The Web interface of each managed device shall integrate directly into the system.

K. The system shall support Enterprise level databases including Microsoft SQL.

L. The system shall support exporting of all recorded parametric trend data.

M. The system shall operate on a server defined by the customer. Specific server brand or function is not permissible.

N. The system shall support virtual server environments by default.

O. The system shall include at no additional cost one (1) year of Software Assurance.

May 09, 2011 | Liebert OpenComms Nform for PC

1 Answer

Have a canon pixma mp560 every time I print it says printer paused how do i fix


try these steps:

Setting SNMP on the Device SNMP helps monitor the state of the machine and collects information on it. The following items can be set:
<Community Name>: Sets the SNMP community name. You can specify up to two community names. <Writable SNMP>: Enables the computers on the network to access the machine and modify its settings if this item is activated. You can specify this setting for each community separately. <Get Printer Management Information from Host>: Enables automatically the SNMP port monitoring function to obtain printer management information such as information on print applications and printer ports, if you are using Windows Vista and set [Standard TCP/IP port] for the printer driver port. 1. Press (Additional Functions).
Press g0014901.png (Additional Functions). 2. Press [System Settings] 7400rightpointer.jpg [Network Settings] 7400rightpointer.jpg [SNMP Settings].
If the System Manager ID and System Password have been set, enter the System Manager ID and System Password using g0015291.png - g0015292.png (numeric keys), then press g0015353.png (Log In/Out) to enter the System Settings menu. The SNMP Settings screen appears. 3. Select [On] or [Off] for <Use SNMP>.
[On]: When you set or browse each item of the machine with utility that uses SNMP to obtain information. Proceed to step 4. [Off ]: When you do not use an SNMP utility. Skip to step 7. 4. To change Community Name to a name other than <public>, press [Community Name], then enter the community name using the touch panel keyboard.
5. Select [On] or [Off] for <Writable SNMP>.
[On]: Allows the computers on the network to access the machine and modify its settings. [Off ]: The computers on the network cannot access the machine and modify its settings. 6. Select [On] or [Off] for <Get Printer Management Information from Host>.
[On]: Enables the SNMP port monitoring function to automatically obtain printer management information such as information on print applications and printer ports if you are using Windows Vista and set [Standard TCP/IP port] for the printer driver port. [Off ]: Disables the above function. 7. Confirm the settings you specified, then press Turn off the machine, wait at least 10 seconds, then turn it on. [OK].
8. Press [Done] repeatedly until the Additional Functions screen closes.
9. Restart the machine.
Turn off the machine, wait at least 10 seconds, then turn it on.

Nov 06, 2010 | Canon imageCLASS MF7480 Laser Printer

1 Answer

Hi,this is pavan i want to b configure the HP procurve 2626 J4900B managed switch pls help me through anybody by giving the programme to configure it


What do you need it configured to support? Multiple subnets? VoIP support?
Here's an example to support 2 subnets, VLAN 1 Data and VLAN 2 Voice. This switch is the VLAN router for the site and it is also the default gateway for all the devices on the network.

show running-config

Running configuration:

; J4899A Configuration Editor; Created on release #H.10.50

hostname "HP 2650 dot 11 layer 3"
snmp-server contact "Your contact info here"
snmp-server location "Server Rack - Upper Switch"
time timezone -5
time daylight-time-rule Continental-US-and-Canada
interface 49
name "Uplink to HP2650 port 49 - 192.168.105.12"
flow-control
exit
interface 50
name "Uplink to HP2650 port 49 - 192.168.105.13"
flow-control
exit
ip routing
timesync sntp
snmp-server community "public" Unrestricted
vlan 1
name "Data"
untagged 1-46
ip address 192.168.105.11 255.255.255.0
ip helper-address 10.50.3.2
tagged 49-50
no untagged 47-48
exit
vlan 2
name "Voice"
untagged 47-48
ip address 10.50.3.11 255.255.255.0
ip helper-address 10.50.3.2
tagged 1-46,49-50
exit
ip route 0.0.0.0 0.0.0.0 192.168.105.1
spanning-tree Always turn on Spanning Tree
spanning-tree priority 0 This switch is the master Spanning Tree operator.
password manager
password operator

Sep 20, 2010 | HP ProCurve 2626 (J4900B) 24x10/100 Mbps...

1 Answer

I have and Canon iR3570 and when SNMP is disabled the printer goes offline and network printing ends. Enable SNMP and change the default community to something more secure and printer goes offline and...


It's possible that the SNMP Status Enabled box is checked on the print server (Printer/Properties/Ports/Port Settings). When you disabled SNMP or changed the community name on the printer, the server was no longer getting status updates and so flagged it as offline. Make sure the community names match.

Aug 31, 2010 | Canon ImageRUNNER 3570 Copier/Printer

1 Answer

We have Phaser 7300's. Our secuty team tell me that we must remove a SNMP Default Community Name vulnerability ny 1) disable or remove snmp services, 2) disable or remove the detected community name of...


1. Open the web management page in your browser. Just put in "http://xxx.xxx.xxx" where the IP address of the printer replaces the x's. 2. Click on "Properties" 3. In the box on the left side, click to open the "Security" folder 4. Click on "Security Settings" 5. Find the line for "SNMP Read" and uncheck the box under "Any User" 6. Find the line for "SNMP Write" and uncheck the box under "Any User" 7. Click on "Save Changes'
That should cover it. Also posted a video showing the steps on youtube. Should be linked from here.

Feb 02, 2010 | Xerox Phaser 7300DN Laser Printer

1 Answer

I need to config a hp procurve 2610 with a data and voice vlan to work with my mitel.


hostname "Switch1"
qos dscp-map 101110 priority 6
snmp-server community "public" Unrestricted
vlan 1
name "Data_Vlan"
untagged 1-28
ip address 192.9.180.19 255.255.255.0
exit
vlan 2
name "Voice_Vlan"
ip address 10.9.180.5 255.255.255.0
qos dscp 101110
tagged 1-28
voice
exit
Program the port that the PBX is in as a untagged port on Vlan 2

Nov 30, 2009 | HP ProCurve 2626 (J4900B) 24x10/100 Mbps...

1 Answer

Can't get an IP address over time.


Ok I have guessed a couple of things. Here goes.
the version of software 12.4 (3g) is very old
I think that you have DHCP configured on the AP

the cisco site lists loads of issues regarding DHCP and memory leaks in numerous guises with not only your IOS version but newer versions too.

the reason why I have homed in on this is that you say that the unit works for about a week then essentially stops until you reboot the AP. (I guess that you do this by power cycling not by issuing the reload command) in the short term you have fixed the problem.

I would suggest that you upgrade the IOS to something newer. the current version listed is 12.4(22)T if it's of any help.

lastly as you know when the system actually goes wrong. You are able to issue the reload command with additional settings so it could reload @ X date and time if NTP is configured or you can specify a time duration in minutes if preferred.

I can't think of anything else I afraid.

Nov 04, 2008 | Cisco Aironet 1131AG 802.11a, 802.11g/b...

1 Answer

Cisco asa5505 problem


You seem to have the last resort (o.o.o.o) set to VLAN1 which is set as an inside interface.
Is VLAN1 connected to the outside router or internet backbone?
If not, change the last resort to the outside Ethernet port.

Apr 16, 2008 | Cisco ASA 5500 Firewall

1 Answer

I can not get two print servers to work on my network


I would suggest that you set a higher Ip address then 9-10 as it is possible that your router/switch is possibly using one of these for DHCP, I have one of these myself, I had to put mine a little uprange to prevent my router / switch from interfering with it.

Jul 26, 2007 | D-Link DP 301U (DP-301U) Print Server

Not finding what you are looking for?

Open Questions:

0 Answers

Nortel 1001s secure router qos configuration i have a nortel 1001s secure router i would like to configure qos on it i managed to managed to configure qos but it seems not to be working as when i try to calculate or monitor my bandwidth i seem not to get any data, here is a view of the running config of the router R-KEN-BITU-001 > sh run Please wait... (up to a minute)module serial 1 cable_type v35 clock_rate 2000000 crc 16 mode dte clock_source line data_mode normal exit serialinterface ethernet 0 description "Bitumen LAN" ip address 10.113.250.254 255.255.255.192 mtu 1500 qos exit qos exit ethernetinterface ethernet 0.1 description "Nortel Phones" ip address 18.113.119.4 255.0.0.0 exit ethernet interface ethernet 1 description "KDN link to HQ" ip address 172.16.18.2 255.255.255.252 mtu 1500 qos add_class NortelRTP root-out cr 40 br 128 add_class NortelDATA root-out cr 88 br 128 class NortelRTP add_src_ip 172.16.18.0 255.255.255.192 exit class class NortelDATA exit class enable policing outbound enable policing inbound exit qos exit ethernetinterface bundle Bitumen exit bundleinterface bundle bitumen exit bundle hostname R-KEN-BITU-001log utctelnet_serverssh_server exit ssh_servertelnet_banner banner1 "TOTAL KENYA LIMITED" banner2 "BITUMEN PLANT" exit telnet_bannersystem display-boot-config noip load_balance per_flow route 0.0.0.0 0.0.0.0 172.16.18.1 1 dhcps pool Total-Bituen exclude-range 10.113.250.244 10.113.250.254 exit pool pool Total-Bitumen domain total_kenya_hdq.com dnsserver 10.113.118.5 tftpserver 10.113.255.39 netbios_name_server 10.113.118.5 lease 604800 network 10.113.250.192 255.255.255.192 default_router 10.113.250.254 commit exit pool interface ethernet0 enable exit dhcps exit ipfirewall global algs exit algs max-connection-limit self 2048 exit firewallfirewall internet exit firewallfirewall corp policy 1024 out permit exit policy exit firewalltftp_servergui enable exit guisnmp-server snmp-enable community bituro ro community biturw rw location Bitumen-Plant chassis-id R-KEN-BITU-001 trap-version 1 exit snmp-server please assist in any way as im being fried on this... please thank you

Oct 29, 2008 | Nortel NETWORKS CONTIVITY 1100 T1 WAN BNDL...

See all Nortel NETWORKS CONTIVITY 1100 T1 WAN BNDL 5 Questions

Nortel NETWORKS CONTIVITY 1100 T1 WAN BNDL 5 Router Logo

Related Topics:

87 people viewed this question

Ask a Question

Usually answered in minutes!

Top Nortel Computers & Internet Experts

kwiz

Level 1 Expert

23 Answers

Doctor PC
Doctor PC

Level 3 Expert

7733 Answers

Vuk B

Level 3 Expert

678 Answers

Are you a Nortel Computer and Internet Expert? Answer questions, earn points and help others

Answer questions

Manuals & User Guides

Loading...