Question about Computers & Internet

1 Answer

How do you open an existing file?

How do you open an existing file on the viewpoint eyetracker? Also when we try to close and analyse the data it respondes with application failed? Does this mean the data analysis software is not installed?

Posted by on

1 Answer

  • Level 1:

    An expert who has achieved level 1.

  • Contributor
  • 1 Answer

Hallon, i want to install this software but my computer is like rejecting the request, what should i do?

Posted on Sep 11, 2009

1 Suggested Answer

6ya6ya
  • 2 Answers

SOURCE: I have freestanding Series 8 dishwasher. Lately during the filling cycle water hammer is occurring. How can this be resolved

Hi,
a 6ya expert can help you resolve that issue over the phone in a minute or two.
best thing about this new service is that you are never placed on hold and get to talk to real repairmen in the US.
the service is completely free and covers almost anything you can think of (from cars to computers, handyman, and even drones).
click here to download the app (for users in the US for now) and get all the help you need.
goodluck!

Posted on Jan 02, 2017

Add Your Answer

Uploading: 0%

my-video-file.mp4

Complete. Click "Add" to insert your video. Add

×

Loading...
Loading...

Related Questions:

1 Answer

Deleted Tally Erp9 data Recovered from Hard Drive But after merge with Existing data File its not open.


http://www2.le.ac.uk/offices/itservices/ithelp/my-computer/programs/office/outlook/get-organised/open-an-existing-personal-folders-file

Dec 01, 2014 | Computers & Internet

7 Answers

Moving QBB data


cant u download the content of the floppy to ur laptop?

Jun 13, 2008 | Computers & Internet

Tip

Automatically saving mails in different pst files in outlook 2007


You have several email address for corresponding with different recipieints such as friends and family.Things get annoying when all message end up in the same mailbox.creating individual folder for specific recipients makes navigation and archiving easy

you can instruct outlook to store the mails in different pst files depending on the sender's address .This also simplifies archiving different emails.start outlook and go to "tools">account settings .In the list of created account,select email address that will be need to be stored in the new PST files .click on "change folder". in the dialog that appears ,you can either select existing folder or create "outlook data files " and link it to the account .if you create a new pst files, select the storage type and click "ok" in dialog box that appears. In the "create an open outlook data file" window,define the storage location for the new data file with your desire"file name".Enter the name that the outlook should use in a navigation list under "name ' in the "create a personal folder diaog".if you want you can even password protect file .close all open dialog by either clicking on "ok" or close .repeate this steps if you want to link other account to other pst files .

on Apr 24, 2010 | Computers & Internet

1 Answer

I have installed Avery for my Word 2007. I am trying to do labels from an existing excel spreadsheet, also 2007, and when I get to the point to select from existing file it says there was an errora and...


Jill (guerinje),

I might have a solution for you.

I recently ran into this issue as well. When using the Avery Wizard (Avery Wizard 4.01 - US 20111209.exe), I was able to select the Avery Product template, the customization Design, and could select the 'Merge data from an existing data file' option, but when I clicked 'Next' to continue, I got an aborted list of recently used data files and then an error pop-up stating that the Avery Wizard encountered an error and needed to close. There was also the option of notifying Microsoft of the error.

Here is the solution that worked for me - TAKE CARE - This solution makes changes to the computer's Registry: WARNING: Using Registry Editor incorrectly can cause serious problems that may require you to reinstall Windows.

These instruction are for Windows XP. Other operating systems will most likely require adjustments to the steps below.

Step 1: Open the Registry Editor: Click the Start Button -- Select 'Run...' -- Type regedit -- Click 'OK'

Step 2: Select the Registry Entry: In the Left-Hand pane of the Registry Editor, double click on 'HKEY_CURRENT_USER', then on 'SOFTWARE', then 'Avery', then 'Avery Assistant', then '4.0', then single click on 'Recent Data Files'.

Step 3: Backup the Registry Entry: On the 'File' menu, select 'Export...' -- Select your Desktop for the 'Save in:' field -- Enter a name for the backup of this registry entry: I used 'Avery Recent Data Files' -- Make sure the 'Save as type:' is Registration Files (*.reg) -- click the 'Save' button.

Step 4: Delete the Registry Entry: In the Right-Hand pane of the Registry Editor, ignore the entry for '(Default)', select the entry for File1, hold down the 'Shift' key on your keyboard and then select the last file value (for me it was File9 - File10 was actually listed between File1 and File2) -- When all the File entries are selected, right click on them and select 'Delete'.

Step 5: Exit the Registry Editor: Either Select the File menu's Exit option or click the red 'X' button in the upper right corner of the Registry Editor Window.

Step 6: Restart the computer

Step 7: Login again

Step 8: Test the Avery Wizard in Word to verify it works. If it does not work: You should restore the registry values you deleted by double clicking on the 'Avery Recent Data Files.reg' backup that you saved to the desktop in Step 3.

Step 9: If the Avery Wizard works again: You can delete the 'Avery Recent Data Files.reg' backup that you saved to the desktop in Step 3.

And that's it. This process worked on the two computers that were having this issue at my office. Hopefully it will work for you as well.

Good Luck,
fnis

Apr 14, 2011 | Avery Wizard for PC

1 Answer

I want to open my hard disk because it cannot show on the computer.


The situation with a "lost" hard drive typically arises after Windows has been reinstalled or when a slave/external drive is moved to another computer.
If the drive/partition shows up in Device Manager and Disk management, but NOT in "My Computer", chances are that it is "only" the partition table that is missing or corrupt.

You can use a freeware program called TestDisk to repair the partition table and get access to your data again.
TestDisk will not change or delete any of your data if you follow the instructions below.

Try this to repair the partition table:

The newest version of Test-Disk, 6.11 is available here http://www.cgsecurity.org/wiki/TestDisk_Download
Download the Windows version of TestDisk. http://www.cgsecurity.org/testdisk-6.10.win.zip
Unzip the downloaded file to your C: drive.
Open C:\testdisk-6.10\win > double click the "testdisk_win" icon.
The program runs in a command window and doesn't have to be installed.
Each of the steps (A, B, C etc) below corresponds to a new TestDisk window.
Use the keyboard's arrow keys to navigate.
A. At the first window, select “No Log” and press the <Enter> key.
B. Select which drive to analyse, choose “Proceed” and <Enter>.
C. Select partition type – Intel if it’s a PC then <Enter>.
D. Select “Analyse” then <Enter>. The drive will be analysed.
E. Select “Quick Search” at the next screen, then <Enter>.
F. Press “Y” if the partitions were created under Vista – “N” if not.
G. TestDisk should say “Structure OK”. If so, press <Enter>.
H. Select “Write” and press <Enter>.
I. Press “Y” to confirm.
J. Press <Enter>.
Close TestDisk and RESTART the computer.
The drive/partition should now be fixed and your data available again.

Jan 12, 2010 | Intel PENTIUM-4 865GV CHIP MOTHER BOARD...

1 Answer

The connection to the company file has been lost Quickbooks must close immediately. Any unsaved data will need to be re-entered. My Company file is damaged and i have tried opening it on the another...


You will need to verify and rebuild your data file. Please follow the steps i provided, this will guide you threw the process.

Verify your data:

1. Close and reopen QuickBooks to create a new Qbwin.log file.
2. Choose Window > Close All, so that no company files or QuickBooks windows are open.
3. Choose File > Utilities > Verify Data.
* If you see QuickBooks detected no problems with your data, your data is clean. Click OK.
* If you see Your data has lost integrity, your data file is damaged. Run the Rebuild Data utility to repair the damage. You may need to run Rebuild two or more times to repair all of the damage. Rerun the Verify Data utility after each rebuild to verify that the errors have been corrected.
* If your see A data problem prevents QuickBooks from continuing, then your data file has a structural problem. Run the Rebuild Data utility to repair the damage.

Rebuild your data:

Important: If the company file is on a network drive, copy the file to a local computer before attempting to run this utility. Be prepared for this computer to be unavailable for several hours running the Rebuild utility. Never rebuild or update a company data file that is located on a remote drive (for example, by accessing it over your network).

If you can't open QuickBooks to run the Rebuild Data utility refer to QuickBooks does not open.

If you're unable to open your company file when double-clicking your QuickBooks desktop icon, see Opening QuickBooks when troubleshooting.

To rebuild the file:

1. Choose Window > Close All.
2. Choose File > Utilities > Rebuild Data.
3. Click OK to the warning message requiring a backup of the company file before starting the rebuild.

Important: Do not replace your current backup. Intuit recommends using a newly formatted external media source for this backup (such as a CD or DVD). If necessary, back up to your local hard drive.
If a message appears asking if you want to replace the backup file, click No.
To avoid overwriting the current file, enter a new name in the Filename field.

4. At the bottom of the QuickBooks Backup window, click OK.

Important: If the backup process fails, at the Rebuild prompt, click Cancel.
Do not continue the Rebuild process with your original company file if the back up process does not complete successfully. This can lead to permanent data loss.
You must make a copy of the company file and attempt the Rebuild process again using the copy of the company file.
Rename the copy of the company file with a unique name to avoid confusion with the original file.

5. The Rebuild Data utility starts as soon as the backup process completes. Click OK to the Rebuild has completed message.
6. Close the company file, and then reopen it to refresh the lists in the file:
1. Choose File > Close Company.
2. Open the company file:
* QuickBooks 2008 and 2007: Choose File > Open or Restore Company. Then select Open a company file and click Next.
* QuickBooks 2006: Choose File > Open Company.
7. Click the company file, and click Open.
8. Run the Verify Data utility.

Sep 22, 2009 | Computers & Internet

6 Answers

Tally 5.4 error


try to configure your configuration setting. change the data source where you data saved.

Exp (from program files, configuration setting) :

;; Tally eis 5.4 workstation specific parameters file

[Tally]

; Specify location of Data files

Data = D:\data tally\Tally 2\DATA

;; Specify list of companies to preload
; ** TO STOP DEFAULT LOADING set the following line to NO

Default Companies = Yes

Load = 0001
;Load = 0002

; Specify list of TDL files for user defined reports and changes
; ** TO STOP LOADING TDL FILES, set the following line to NO

User TDL = Yes

;TDL = <TDL file 1>


; Specify location of TALLY.SAV (saved configuration of Tally)

Config = c:\TALLY

; Specify Color details of local monitor

Color = Yes



a bold letter is the source of data that you must change.

Jun 22, 2009 | Computers & Internet

2 Answers

Error message


Hi beulah_jane,

What version of Simply Accounting are you using? 2007? 2008? 2009? Using Windows XP or Vista? Are the Simply files stored locally on the C drive or on a network? Can you open a sample company or are you getting the same error?

If you're trying to open the file using a shortcut to the data file itself, try using the Simply Accounting Program shortcut and then opening your file. If you're getting an encountered an error message, try searching through our knowledgebase.

In either case, I or another user can help you in our Simply Accounting Community at www.simplyaccounting.com/community

This includes a free Knowledgebase, Discussion Forum and blogs that you'll have access to. You may even find your answer already posted by another user in the forum. We have several knowledgeable users and our business partners going through the forum as well that can help you as well.

I hope this helps.

Andrew C
Simply Accounting by Sage
Online Customer Support Analyst

Mar 19, 2009 | ACCPAC Simply Accounting 2004 PRO...

19 Answers

Recover tally data


Dear Sir/Madam,

I am getting the following error,

Existing TALLY file damaged File:C:/Tally/0001/Tr01298.500
Size:150144
Position:149760
Chars:128(done 128)

Please give me a solution to get my data and I am using Tally7.2 version...

Thanks & Regards,
S.Prasada Rao

Sep 10, 2007 | Tally T2250 Matrix Printer

Not finding what you are looking for?
Computers & Internet Logo

Related Topics:

79 people viewed this question

Ask a Question

Usually answered in minutes!

Top Computers & Internet Experts

Doctor PC
Doctor PC

Level 3 Expert

7733 Answers

kakima

Level 3 Expert

102366 Answers

David Payne
David Payne

Level 3 Expert

14161 Answers

Are you a Computer and Internet Expert? Answer questions, earn points and help others

Answer questions

Manuals & User Guides

Loading...