Question about Computers & Internet

1 Answer

Khuse vlan names? - Computers & Internet

Posted by on

1 Answer

  • Level 3:

    An expert who has achieved level 3 by getting 1000 points

    All-Star:

    An expert that got 10 achievements.

    MVP:

    An expert that got 5 achievements.

    Master:

    An expert who has achieved Level 3.

  • Computers & ... Master
  • 923 Answers

Without a doubt! I'm glad we had this highly informative conversation! When people give details like you did right up front, it makes it MUCH easier. Glad I could help you!

Posted on May 15, 2017

1 Suggested Answer

6ya6ya
  • 2 Answers

SOURCE: I have freestanding Series 8 dishwasher. Lately during the filling cycle water hammer is occurring. How can this be resolved

Hi,
a 6ya expert can help you resolve that issue over the phone in a minute or two.
best thing about this new service is that you are never placed on hold and get to talk to real repairmen in the US.
the service is completely free and covers almost anything you can think of (from cars to computers, handyman, and even drones).
click here to download the app (for users in the US for now) and get all the help you need.
goodluck!

Posted on Jan 02, 2017

Add Your Answer

Uploading: 0%

my-video-file.mp4

Complete. Click "Add" to insert your video. Add

×

Loading...
Loading...

Related Questions:

1 Answer

Why the Huawei S2700 switch cannot transparently transmit the packets whose VLANID is greater than 127 after VLAN translation is enabled?


Take the Huawei S2700-9TP-SI-AC for example:
After the VLAN translation function is enabled for the Huawei S2700 switch, the 128 module problem exists because the chip difference supports only 128 VLAN TO VLAN entries.
The packets received through the port are processed as the VLAN smaller than 128. The calculation method is (vlanid)%128.
Therefore, for a VLAN greater than 128, port vlan-mapping vlan id map-vlan id, that is, the mapping from the VLAN to the same VLAN, must be configured for the transparent transmission to be implemented.
More related:
Huawei S2700-9TP-EI-AC
Huawei S2700-9TP-EI-DC
Huawei S2700-9TP-PWR-EI

May 11, 2017 | Huawei Computers & Internet

1 Answer

How to Change the Service VLAN to Which the xDSL Port Belongs


Changing the service VLAN to which an Huawei xDSL port belongs means changing the service port configuration, namely, the PVC configuration, of an xDSL port. To change the service VLAN, run the undo service-port command to delete the service ports (PVCs), and then configure a new VLAN for the Huawei xDSL port.
The prerequisites for deleting a service port are as follows:
When you specify parameters, all the matched service ports will be deleted.
A service port cannot be deleted in the following conditions:
The port is encapsulated as PPPoA, IPoA, or Auto.
The port contains the BTV user.
The port is bound with an IP address or a MAC address.
The port is configured with a static MAC address.

Huawei MA5600
Huawei MA5616
Huawei DSLAM

May 04, 2017 | The Computers & Internet

1 Answer

How Do I Restore the Default VLAN Configuration of an Interface?


We can take S5700-28P-PWR-LI-AC as example.

The default VLAN configuration of an interface involves the default VLAN of the interface and the VLAN that the interface joins. By default, the default VLAN configuration of an interface is as follows:
Access: The default VLAN is VLAN 1, and an access interface joins VLAN 1 in untagged mode.
Trunk: The default VLAN is VLAN 1, and a trunk interface joins VLAN 1 to VLAN 4094 in tagged mode. That is, a trunk interface allows all VLANs.
Hybrid: The default VLAN is VLAN 1, and a hybrid interface joins VLAN 1 in untagged mode.
Dot1q-tunnel: The default VLAN is VLAN 1, and an dot1q-tunnel interface joins VLAN .1
Negotiation-auto or Negotiation-desirable: If the interface is negotiated as an access interface, the default VLAN configuration of the interface is the same as that of the access interface. If the interface is negotiated as a trunk interface, the default VLAN is VLAN 1 and the interface joins VLANs 1 to 4094 in tagged mode. That is, the interface allows all VLANs.
Run the display this include-default ' include link-type command in the interface view to check the link type of the interface, and then perform one of the following configurations to restore the default configuration of the interface.
Restore the default VLAN configuration of an access or dot1q-tunnel interface.
<HUAWEI> system-view
[HUAWEI] interface gigabitethernet 0/0/1
[HUAWEI-GigabitEthernet0/0/1] undo port default vlan

Restore the default VLAN configuration of a trunk interface.
<HUAWEI> system-view
[HUAWEI] interface gigabitethernet 0/0/1
[HUAWEI-GigabitEthernet0/0/1] undo port trunk pvid vlan
[HUAWEI-GigabitEthernet0/0/1] undo port trunk allow-pass vlan all
[HUAWEI-GigabitEthernet0/0/1] port trunk allow-pass vlan 1

Restore the default VLAN configuration of a hybrid interface.
<HUAWEI> system-view
[HUAWEI] interface gigabitethernet 0/0/1
[HUAWEI-GigabitEthernet0/0/1] undo port hybrid pvid vlan
[HUAWEI-GigabitEthernet0/0/1] undo port hybrid vlan all
[HUAWEI-GigabitEthernet0/0/1] port hybrid untagged vlan 1

Restore the default VLAN configuration of the Negotiation-auto or Negotiation-desirable interface.
<HUAWEI> system-view
[HUAWEI] interface gigabitethernet 0/0/1
[HUAWEI-GigabitEthernet0/0/1] undo port default vlan
[HUAWEI-GigabitEthernet0/0/1] undo port trunk pvid vlan
[HUAWEI-GigabitEthernet0/0/1] port trunk allow-pass vlan all

Jun 28, 2016 | Compex PS2216 16Port 10100Mbps Smart...

1 Answer

Hi,this is pavan i want to b configure the HP procurve 2626 J4900B managed switch pls help me through anybody by giving the programme to configure it


What do you need it configured to support? Multiple subnets? VoIP support?
Here's an example to support 2 subnets, VLAN 1 Data and VLAN 2 Voice. This switch is the VLAN router for the site and it is also the default gateway for all the devices on the network.

show running-config

Running configuration:

; J4899A Configuration Editor; Created on release #H.10.50

hostname "HP 2650 dot 11 layer 3"
snmp-server contact "Your contact info here"
snmp-server location "Server Rack - Upper Switch"
time timezone -5
time daylight-time-rule Continental-US-and-Canada
interface 49
name "Uplink to HP2650 port 49 - 192.168.105.12"
flow-control
exit
interface 50
name "Uplink to HP2650 port 49 - 192.168.105.13"
flow-control
exit
ip routing
timesync sntp
snmp-server community "public" Unrestricted
vlan 1
name "Data"
untagged 1-46
ip address 192.168.105.11 255.255.255.0
ip helper-address 10.50.3.2
tagged 49-50
no untagged 47-48
exit
vlan 2
name "Voice"
untagged 47-48
ip address 10.50.3.11 255.255.255.0
ip helper-address 10.50.3.2
tagged 1-46,49-50
exit
ip route 0.0.0.0 0.0.0.0 192.168.105.1
spanning-tree Always turn on Spanning Tree
spanning-tree priority 0 This switch is the master Spanning Tree operator.
password manager
password operator

Sep 20, 2010 | HP ProCurve 2626 (J4900B) 24x10/100 Mbps...

1 Answer

I need to config a hp procurve 2610 with a data and voice vlan to work with my mitel.


hostname "Switch1"
qos dscp-map 101110 priority 6
snmp-server community "public" Unrestricted
vlan 1
name "Data_Vlan"
untagged 1-28
ip address 192.9.180.19 255.255.255.0
exit
vlan 2
name "Voice_Vlan"
ip address 10.9.180.5 255.255.255.0
qos dscp 101110
tagged 1-28
voice
exit
Program the port that the PBX is in as a untagged port on Vlan 2

Nov 30, 2009 | HP ProCurve 2626 (J4900B) 24x10/100 Mbps...

1 Answer

How can i make 3 vlans without accessing each vlan port or each vlan are private or each pc onnected to each vlan are block and can't access each pc's


create a vlan and add a port into that vlan and connect a pc into that vlan
do the same for all 3 pcs making sure that the same vlan id is never used

Jul 17, 2009 | Computers & Internet

1 Answer

I need to use the switch ports (WIC-4ESW) with my 1711 router it has 1 real lrouted Fast Ethernet and a 4 port 10/100 switch tht is only L@, someone how i have to make VLANS or virtual interfaces, if...


to make a VLAN you would need to log on to the router, get to config mode, and then type vlan [vlan number] name [text name for vlan] and press enter. This creates the vlan in the vlan database (vlan.dat in flash).

Once you have done this, create the actual vlan interface by typing int vlan x and pressing enter, and then configure this like a normal interface with an ip address, etc (don't forget to no shut the interface!).

You can then either assign the vlan to the interface by going to the interface with int [interface name and number] and pressing enter, then use the switchport mode access command to set it to an access port, and then switchport access vlan x to set the access to the relevant vlan.

Of course, substitute the x's in my examples for the relevant vlan numbers.

Hope that this is of some help.

Jun 13, 2009 | Cisco 1711 Security Access Router...

2 Answers

VLAN


no competent guys out there ???

Apr 19, 2008 | IFS EtherNav D7600 8-Port Ethernet Switch...

1 Answer

Two different subnet in same vlan how to creat HSRP


You can only create HSRP within the same domain or per vlan .For instance for vlan 20 the config will be as follows:
Primary side
interface vlan 20
ip address 192.168.1.1 255.255.255.0 secondary
ip address 192.168.2.1 255.255.252.0
standby 1 ip 192.168.1.2
standby 1 priority 105
standby 1 track[ interface name]
standby 1 preempt
standby 2 ip 192.168.2.2
standby 2 priority 105
standby 2 track ( put the the outgoing interface which this group will check incase it goes down i.e wan interface)

Backup configuration
interface vlan 20
ip address 192.168.1.3 255.255.255.0 secondary
ip address 192.168.2.3 255.255.252.0
standby 1 ip 192.168.1.2
standby 1 preempt
standby 2 ip 192.168.2.2
standby 2 preempt

NB Make sure that your LAN devices have their gateway pointing to HSRP IP but not the physical interface for example for group 1 the HSRP IP will be 192.168.1.2.Do the same for vlan 50





Nov 20, 2007 | Cisco Catalyst 4006 Chassis ( 4006)

Not finding what you are looking for?
Computers & Internet Logo

Related Topics:

23 people viewed this question

Ask a Question

Usually answered in minutes!

Top Computers & Internet Experts

Doctor PC
Doctor PC

Level 3 Expert

7733 Answers

kakima

Level 3 Expert

102366 Answers

David Payne
David Payne

Level 3 Expert

14161 Answers

Are you a Computer and Internet Expert? Answer questions, earn points and help others

Answer questions

Manuals & User Guides

Loading...