Question about Alcatel Newbridge MainStreet 3600 Multiplexer

1 Answer

CPSS over L2ckt over fast ethernet

Is there any issue for CPSS packets traversing via L2Ckt over fast ethernet links.

Posted by on

1 Answer

  • Level 1:

    An expert who has achieved level 1.

    Corporal:

    An expert that hasĀ over 10 points.

    Mayor:

    An expert whose answer gotĀ voted for 2 times.

    Problem Solver:

    An expert who has answered 5 questions.

  • Contributor
  • 13 Answers

[NB3600]---fr_uni---(PE1)----FE----(PE2)---fr_uni---[NB3600]----[NB NMS]

below is the config.

> *PE1*
> fe-0/0/0
> description "conctd to PE2";
> mtu 1546;
> unit 0 {
> family inet {
> address 192.168.0.1/30;}
> family mpls;}
>
> e1-1/0/0
> description "conctd to NB3600";
> encapsulation frame-relay-ccc;
> lmi {
> lmi-type ansi;}
> unit 0 {
> encapsulation frame-relay-ccc;
> point-to-point;
> dlci 513;
> family ccc;}
>
> l2circuit
> neighbor 192.168.1.254
> interface e1-1/0/0.0 {
> virtual-circuit-id 513}}
>
> *PE2*
> fe-0/0/0
> description "conctd to PE1";
> mtu 1546;
> unit 0 {
> family inet {
> address 192.168.0.2/30;}
> family mpls;}
>
> e1-1/0/0
> description "conctd to NB3600";
> encapsulation frame-relay-ccc;
> lmi {
> lmi-type ansi;}
> unit 0 {
> encapsulation frame-relay-ccc;
> point-to-point;
> dlci 513;
> family ccc;}
> l2circuit
> neighbor 192.168.0.254 {
> interface e1-1/0/0.0 {
> virtual-circuit-id 513;
> }}

Posted on Aug 10, 2010

1 Suggested Answer

6ya6ya
  • 2 Answers

SOURCE: I have freestanding Series 8 dishwasher. Lately during the filling cycle water hammer is occurring. How can this be resolved

Hi,
a 6ya expert can help you resolve that issue over the phone in a minute or two.
best thing about this new service is that you are never placed on hold and get to talk to real repairmen in the US.
the service is completely free and covers almost anything you can think of (from cars to computers, handyman, and even drones).
click here to download the app (for users in the US for now) and get all the help you need.
goodluck!

Posted on Jan 02, 2017

Add Your Answer

Uploading: 0%

my-video-file.mp4

Complete. Click "Add" to insert your video. Add

×

Loading...
Loading...

Related Questions:

1 Answer

How to use switch?? this is the topology INTERNET->MODEM->ROUTER AS AP ->...


Switch learns network MAC addresses And controls the network packets to reduce broadcast packet traffic on your network !
INTERNET V MODEM V Back of router ethernet port 1 V ROUTER AS AP Wi Fi Back of router ethernet port 2 V Switch Port V V

-> STATION Client/ /CLIENT ' Local/Lan

or

INTERNET V MODEM V Could Place Switch in Here instead Switch Port V V V ROUTER Station V AS AP Wi Fi client V V Client/ Local/Lan

May 03, 2017 | TP-LINK TL-SF 1008 P 8-port 10/100 PoE...

1 Answer

What is cpss used for?


CPSS : Control Packet Switching System
CPSS used for like SNMP management...

Nov 18, 2010 | Alcatel Newbridge MainStreet 3600...

1 Answer

Modem ajustments


Not sure if this solves the issue for you a077chipper; you can contact your internet provider company that issues you service and they can watch your speeds of connection while you are on the phone with them and you can ask their tech service to give you directions for increasing modem speed; yet I truly believe they will deter you from this and tell you to get a fast processor or a better ethernet card either wireless or wired by a Cat5 cable and you can check your ip address speed in dos. it tells you the packets send and packets receive and whether some were dropped............Peace

Feb 07, 2010 | RCA DCM425 DIGITAL CABLE MODEM (RCADCM425)

1 Answer

I'm getting twice the download speed from my Xavi 7868r router than I get from my new zyxel p660hw-d1 router. The adsl ppp led blinks green then goes to permanent orange is this an alarm? The router came...


My Zyxel cruises along at 10 megabits with no problems. If you are using PPPoE then the light will turn green as the DSL synchs up and connects, and then, after the PPP connection is made (which means that the userid and password are accepted and the device is assigned things by the connection, the light will switch to orange. It blinks when data is transmitted, so this is a NORMAL state for someone who uses PPPoE or PPPoA for their connection. For someone like me who uses ethernet encapsulation, it stays green.
Are you actually on Telefonica de Espana? One of the things I've noted on my pre-configured router is that it uses specific settings for the ATM stuff that matches what my local Telco expects, and I can't change them. I would not expect this to work with anyone else's system.
But 50% speed? Wow, first thing I'd check is my MTU. Depending on what system you have, I'd set my max MTU to about 1400 on my PC to see if that fixes anything. The issue might be that you are getting fragmenting in the connection between the ZyXel and the main system. Problem is that most MTU (Maximum Transmission Unit) sizes are set to 1500. But the PPPoE adds an extra header for the encapsulation, which leaves you with a smaller MTU on that link, around 1492 I think so 1400 is a good number. Systems handle this 2 ways, One is to set the "don't fragment" bit, which means that an ICMP message is sent back, and the sending system has to learn that and start sending smaller packets - this takes time and can effect a short speed test.
The other possibility is that the Don't Fragment bit is not set. Then the router has to actually manipulate the packets - it splits them into multiple packets, called fragments, and the fragments then make their own way through to the final receiving system. This can be slower than just telling the sender to send smaller packets, because that only has to happen once.
It might be that while the ZyXel is fast at packets it is miserable at fragmentation because it is rarely used these days - almost everyone sets "don't fragment" and transmits smaller packets.
But there is a final thing. The ZyXel might just not be seeing the link as being as fast as your Xavi did, even though it is the same link.
You can access the ZyXel via the web and it will tell you how fast it thinks the link is. Say you are paying for a 5 meg link from your phone company. The Xavi sees it as a 5 meg link, and it has no problem getting a maxiumum of about 500 kilobits through it on a download. I have two links that are rated the same. One is seen as a 11 megabit link, the other is seen at about 6500 kilobits. I have a service call in with the telco.
Now, the ZyXel, when it is first turned on, tests the line. There are a lot of subcarriers, and it checks each for noise and loss - if it decides that most of them are not usable, it will rate the line as slower. Not sure why, it could be that the circuitry is marginal, or it could be an issue with the link or the card at the telco end.
So it decides that the link is only a 2.4 megabit link.
I would attach the Xavi to the line, attach to it with web and ask it how fast it thinks the line is.
Then I'd attach the ZyXel and see if it gets the same number. If there is a big discrepancy, I'd return it to where I got it, or if it is the telco I'd report it, they can access it remotely and see what is going on,

Jan 09, 2010 | Zyxel P660HW-D1 Router

2 Answers

CPSS doesn't seem to work


You cant connect CPSS to TS0 IT is reserved tried on TS 30

Jul 21, 2009 | Alcatel Newbridge MainStreet 3600...

1 Answer

Network connections issue


Have you tried assigning a static ip to the computer.

Jun 20, 2009 | HP ProCurve 2524 24x10/100 Mbps Networking...

1 Answer

We have our all Nodes on our network . They are accessed by NMS at our HQ . But the problem is that When we locally want to access DXX Node via ANM , it is not accessed.Also DXX Nodes SP1 and SP2 are CPSS...


You don’t need to configure SP1 for CPSS, log on to the node via you NMS and change it to VT100, then log in using a hyper terminal session on you laptop. If the SP1 port is setup for CPSS you will have to install a dongle and you will need to set your ANM up for networking meaning that you will have to speak to the node via CPSS. The only time you need to communicate using CPSS on SP1 is when you want to backup the database.

Jun 12, 2009 | Alcatel Newbridge MainStreet 3600...

1 Answer

Can anyone please tell me What is the differenec between dedicated and shared CPSS connections ?


There are 4 Dedicated CPSS recourses on the control card, namely CPSS-1, CPSS-2, CPSS-3 and CPSS-4. These CPSS recourses are configurable at 64K 16K etc. Each CPSS recourses are dedicated to a specific node and can only be used once.

A shared CPSS recourse is exactly what it means, it a sheared recourse. This means you can connect as many recourses using a shared CPSS recourse.

Be very careful connecting to many shared CPSS recourses as this can over load the control card if too many is connected.

Use the four dedicated first and if more recourses is needed install a DCP card which house 31 more dedicated recourses

Jun 12, 2009 | Alcatel Newbridge MainStreet 3600...

1 Answer

Loss of link packets


Auto-negotiation, or duplex mismatch problems are common between 10/100 and 1Gb devices. Make sure the driver on your computer's ethernet adapter is up-to-date. If that doesn't help, you may need to try an inexpensive D-link or Linksys 10/100 switch.

Jan 08, 2008 | Edimax ES-5800S Networking Switch

Not finding what you are looking for?
Alcatel Newbridge MainStreet 3600 Multiplexer Logo

Related Topics:

173 people viewed this question

Ask a Question

Usually answered in minutes!

Top Alcatel Computers & Internet Experts

Computer Repairing
Computer Repairing

Level 3 Expert

14641 Answers

Les Dickinson
Les Dickinson

Level 3 Expert

18390 Answers

kakima

Level 3 Expert

102366 Answers

Are you an Alcatel Computer and Internet Expert? Answer questions, earn points and help others

Answer questions

Manuals & User Guides

Loading...