Question about Avaya 9611G

Open Question

Configure vlan server 9611g - Avaya 9611G

Posted by Anonymous on

Ad

Add Your Answer

Uploading: 0%

my-video-file.mp4

Complete. Click "Add" to insert your video. Add

×

Loading...
Loading...

Related Questions:

2 Answers

How to configure VLANS and Tagging


https://m.youtube.com/watch?v=krE16IRIHw4
Watch this video for switch port access . You will need to be in global config interface mode.

Jun 05, 2016 | HP ProCurve Computers & Internet

1 Answer

Sir I have 4200 series 26 ports Switch i want to Configure intra VLAN But I am Getting a problem to Configure that switch . After Cnfigure VLAN on Consol prompt. I am not accessing to my Server & WAN...


Hi,
If you are creating only Layer 2 VLANs on the switch , you wont be able to ping the servers and Routers as they are in default VLAN1.
you can do the below steps
1. Create sub interfaces on the router LAN interface
2. Provide a new ip range to the new sub interface
3. Make the switch port connecting router as trunk, so that it will carry both the VLAN info
4. on your Labtop/PC give the IP address in the newly defined range
5. Make your switch port to be in the new VLAN

This will work , if you wont be able to configure the above settings, let me know i will give you the detailed config

Nov 01, 2010 | 3Com 4500 24-Port Ethernet Switch

1 Answer

Hi,this is pavan i want to b configure the HP procurve 2626 J4900B managed switch pls help me through anybody by giving the programme to configure it


What do you need it configured to support? Multiple subnets? VoIP support?
Here's an example to support 2 subnets, VLAN 1 Data and VLAN 2 Voice. This switch is the VLAN router for the site and it is also the default gateway for all the devices on the network.

show running-config

Running configuration:

; J4899A Configuration Editor; Created on release #H.10.50

hostname "HP 2650 dot 11 layer 3"
snmp-server contact "Your contact info here"
snmp-server location "Server Rack - Upper Switch"
time timezone -5
time daylight-time-rule Continental-US-and-Canada
interface 49
name "Uplink to HP2650 port 49 - 192.168.105.12"
flow-control
exit
interface 50
name "Uplink to HP2650 port 49 - 192.168.105.13"
flow-control
exit
ip routing
timesync sntp
snmp-server community "public" Unrestricted
vlan 1
name "Data"
untagged 1-46
ip address 192.168.105.11 255.255.255.0
ip helper-address 10.50.3.2
tagged 49-50
no untagged 47-48
exit
vlan 2
name "Voice"
untagged 47-48
ip address 10.50.3.11 255.255.255.0
ip helper-address 10.50.3.2
tagged 1-46,49-50
exit
ip route 0.0.0.0 0.0.0.0 192.168.105.1
spanning-tree Always turn on Spanning Tree
spanning-tree priority 0 This switch is the master Spanning Tree operator.
password manager
password operator

Sep 20, 2010 | HP ProCurve 2626 (J4900B) 24x10/100 Mbps...

1 Answer

Trying to Configure HP ProCurve 2524 24x10/100 Mbps Networking Switch as DHCP and creating a VLAN and connecting Linksys access points to that VLAN


This switch will not function as a DHCP server itself. You will need to have a DHCP server on the VLAN with the access points to give out IP's to the wireless users.
HP has free design and configuration services http://www.procurve.com/customercare/services/design-center/index.htm

Feb 08, 2010 | HP ProCurve 2524 24x10/100 Mbps Networking...

1 Answer

3 vlans, data,1; data 2,;voip,5. Ports carry voice tagged, and data. currently Windows 2000 DHCP server lives on Vlan 1 (AND WORKS). Need to upgrade. When we test the new servers we are unable to make both...


Here's what you need to do:

First, be sure to assign an ip address(in the proper subnet) to each VLAN.

Second, use the ip helper-address command in the context of each VLAN, the address used should be the address of the DHCP server

Third, Add a scope for each additional VLAN on the DHCP server.

The switch will route the DHCP request to the proper server based on the ip helper-address command parameter and based on the ip address of the VLAN that is passed tot he server, a DHCP address in the proper subnet is automatically configured.

Here is a sample:

ProCurve Switch 3500yl-24G-PWR# configure
ProCurve Switch 3500yl-24G-PWR(config)# vlan 33
ProCurve Switch 3500yl-24G-PWR (vlan-33)#ip address 192.168.33.254/24
ProCurve Switch 3500yl-24G-PWR (vlan-33)# ip helper-address 10.1.2.250

Aug 06, 2009 | HP ProCurve 4104gl Networking Switch

2 Answers

IP Addressing by dhcp for vlans


tell each vlan about DHCP server using

ip helper <DHCP servers ip adddress>.

in config mode.

Mar 03, 2009 | Cisco Catalyst 2950 24x10/100 Mbps...

2 Answers

Sending DHCP request across diffrent vlans


Hmm... on your DHCP server, try setting the "default router" IP for each pool to be the VLAN ID on the switch.

scope 172.16.0.0 /24
router 172.16.0.1

scope 10.20.8.0 /22
router 10.20.8.1

I think the DHCP replies aren't going back where they should. I've never done this without a router doing all the DHCP, but it does work and i've done it many times. Your config looks spot on for the switch.

Feb 01, 2009 | Cisco Catalyst 3750E-48PD

2 Answers

VLAN


no competent guys out there ???

Apr 19, 2008 | IFS EtherNav D7600 8-Port Ethernet Switch...

Not finding what you are looking for?
Avaya 9611G Logo

Related Topics:

35 people viewed this question

Ask a Question

Usually answered in minutes!

Top Avaya Computers & Internet Experts

Michael Vincent Cruz

Level 3 Expert

868 Answers

Doctor PC
Doctor PC

Level 3 Expert

7733 Answers

RSole

Level 3 Expert

697 Answers

Are you an Avaya Computer and Internet Expert? Answer questions, earn points and help others

Answer questions

Manuals & User Guides

Loading...