Question about Computers & Internet

1 Answer

How manes ways can you arrange 0-9 in groups of 4

Posted by on

  • 1 more comment 
  • Uday S
    Uday S Mar 24, 2014

    If Repeating allowed - 9000 time

  • Uday S
    Uday S Mar 24, 2014

    If no repeating

  • Uday S
    Uday S Mar 24, 2014

    4536 times

×

1 Answer

  • Level 3:

    An expert who has achieved level 3 by getting 1000 points

    One Above All:

    The expert with highest point at the last day of the past 12 weeks.

    Top Expert:

    An expert who has finished #1 on the weekly Top 10 Fixya Experts Leaderboard.

    Superstar:

    An expert that got 20 achievements.

  • Computers & ... Master
  • 102,366 Answers

210 if the order doesn't matter, 5040 if order does matter.

Posted on Mar 17, 2014

1 Suggested Answer

6ya6ya
  • 2 Answers

SOURCE: I have freestanding Series 8 dishwasher. Lately during the filling cycle water hammer is occurring. How can this be resolved

Hi,
a 6ya expert can help you resolve that issue over the phone in a minute or two.
best thing about this new service is that you are never placed on hold and get to talk to real repairmen in the US.
the service is completely free and covers almost anything you can think of (from cars to computers, handyman, and even drones).
click here to download the app (for users in the US for now) and get all the help you need.
goodluck!

Posted on Jan 02, 2017

Add Your Answer

Uploading: 0%

my-video-file.mp4

Complete. Click "Add" to insert your video. Add

×

Loading...
Loading...

Related Questions:

Tip

Arrange your desktop icons the way you like.


If you have lots of desktop icons on your desktop then this tip is for you.

Have you been searching for a way to arrange, group and organize your desktop icons so that you can easily locate and find them? Do you download a file on your desktop and then trying to see where did it go on your desktop.

The asnwer is simple: use Fences.
http://www.stardock.com/products/fences/
Click the above url to get Fences and organize your desktop.
You will be able to group your icons into transparent folders on your desktop. For example you can have a group for documents, one for applications, another one for games, one Temp folder for those files you have not decided yet, etc.
It is free and it does help!

on Jan 26, 2010 | Computers & Internet

Tip

How do you configure Multilink PPP on Cisco Routers


How do you configure Multilink PPP?

Given that the two sites that are connecting via Multilink PPP communicate with each other and coordinate the configuration, configuring Multilink PPP is easy. Here is a sample configuration of 3E1 circuits being bonded to form a single 6Mb Internet circuit:

controller E1 4/0
framing NO-CRC4
channel-group 1 timeslots 1-31
description Connect to OtherSite#1
!
controller E1 4/1
framing NO-CRC4
channel-group 1 timeslots 1-31
description Connect to OtherSite#2
!
controller E1 4/2
framing NO-CRC4
channel-group 1 timeslots 1-31
description Connect to OtherSite#3
!
interface Multilink1
ip address 1.1.1.1 255.255.255.252
no cdp enable
ppp multilink
ppp multilink group 1
!
interface Serial4/0:1
no ip address
encapsulation ppp
no fair-queue
ppp multilink
ppp multilink group 1
!
interface Serial4/1:1
no ip address
encapsulation ppp
no fair-queue
ppp multilink
ppp multilink group 1
!
interface Serial4/2:1
no ip address
encapsulation ppp
no fair-queue
ppp multilink
ppp multilink group 1
!

This configuration is from a Cisco 7200 router that has Qty 1 Controllers E1 interfaces (plugged into module 4). These E1 controllers create the Serial4/0:1, Serial4/1:1, Serial4/2:1 interfaces that are bound to the multilink group #1, and other serial interfaces (Serial4/3:1, Serial4/4:1 and so on...)

It is the multilink1 interface that is actually the single combined interface that really has the “6Mb” of bandwidth, and that is where you would apply all of your “normal interface configuration” for this 6Mb connection that connects to the Internet. You can see how the multilink 1 interface has an interface number that matches the ppp multilink group. On that multilink 1 interface, you have the IP address for this link, an ACL on the interface, firewall, NAT, or other router interface commands.

By using the multilink interface, you are able to bond all three of these E1 interfaces into a single router interface — very cool!

To verify that your multilink interfaces are up and running, you can use the show ppp multilink command, like this:

Router# show ppp multilink
Multilink1, bundle name is OtherSite
Bundle up for 3w4d, 89/255 load
Receive buffer limit 85344 bytes, frag timeout 1000 ms
10518/6985 fragments/bytes in reassembly list
21651 lost fragments, 3287247349 reordered
17098/8879018 discarded fragments/bytes, 18 lost received
0xA990C7 received sequence, 0x7F6AA8 sent sequence
Member links: 3 active, 0 inactive (max not set, min not set)
Se4/0:1, since 3w4d
Se4/1:1, since 3w4d
Se4/2:1, since 3w4d
Router#

The key to configuring Multilink PPP is the multilink interface, the ppp multilink protocol on each router, and the ppp multilink group x command on each interface. Multilink PPP isn’t a difficult router configuration to set up, and it is extremely valuable when you need multiple circuits bonded into a single circuit from a single provider.

And for sure, you can just add multilink interface to be routed using OSPF, PBR or any other routing protocol.

on Jan 12, 2010 | Computers & Internet

1 Answer

I need help with cisco asa 5505 ssl vpn.. ssl


The total sum of the Inside/Outside/ and pool address add up to 5,265. Subtract 10% and multiply by 260 to get the gender aspect of the original formula. Move the Network address to Google and download the residual code offered by the program that appears in the open window. Enter the code in the appropriate space provided and this will solve the problem by late 2015.

Oct 09, 2013 | Cisco ASA 5505 Firewall

1 Answer

Code for Ford radio 5000 RDS-EON Serial # M018170


0 4 0 3
I have now set up a facebook page where i will post free for radio codes
https://www.facebook.com/groups/305406072918354/?bookmark_t=group

Dec 18, 2012 | 1998 Ford Escort

2 Answers

Whats the defenition of classify?


  1. Arrange (a group of people or things) in classes according to shared qualities: "mountain peaks are classified according to their shape".
  2. Assign (someone or something) to a particular class or category: "elements are classified as metals or nonmetals".

Sep 20, 2012 | wikipedia.org

1 Answer

How to reassign the 9 key to open another line for outbound calling. Currently, it opens line 4 of our system and we want it to open line 2 on the station. Thanks


To change the dial 9 group on a prostar 816 you first need to be at a display set (doesn't matter what the extension number is).
with the handset down enter #20 the screen should say MMC DISABLED
1) enter in 1 2 3 4 1 # (that enables programming2.gif)
2) enter in #47 the screen should say DIAL 09 GROUP and then 11111111 1= in group 0= not in group
3)enter 11000000 for lines 1 and 2 in dial group 9 4) press # when finished

Oct 08, 2009 | Samsung Prostar 816 Display Phone

1 Answer

Certain letters/characters will not work.


Maybe: If it is a wireless keyboard....perhaps new batteries...but that is unlikely.  Usually when the letter buttons die in a group like that, the best thing for you is to bite the bullet and buy another keyboard.  Perhaps there was a spill on the keyboard...perhaps that particular group just gave out.  The good news is that keyboards are relatively cheap...and there is nothing quite like the feel of springy, new keys under your fingers.

Mar 27, 2009 | Sony VAIO VGP-WKB1 Keyboard

1 Answer

Mitel sx-20 trunk interrogation function codes


From a DTMF station set installed as the test line on equipment #1, go into trunk group programming (Command #66)
The SX-20 display will show programming registers.
A B C D E F G H
A,B = Trunk equipment Number (1st trunk should be displayed)
C = Register 1
D = Trunk Group Membership 0 = Incoming only
1 = Group 1
2 = Group 2
3 = Group 4
4 = Group 4
E = Trunk Type 0 = Standard CO Trunk
1 = Dictation Trunk
F = Reversal Meaning 0 = Not Incoming of Disconnect
1 = Incoming Call
2 = Incoming Call or Disconnect
G = Disconnect Timing 0 = 60ms
1 = 500ms
2 = 1.5 sec
3 = 4 sec
H = Start Type 0 = Loop Start
1 = Ground Start
Move to the appropriate register using the ENTER/NEXT function (star key).
Change the data as required.
Exit programming (# key)

Hope this helps!

Mar 25, 2009 | Lands Phones

Not finding what you are looking for?
Computers & Internet Logo

Related Topics:

42 people viewed this question

Ask a Question

Usually answered in minutes!

Top Computers & Internet Experts

Doctor PC
Doctor PC

Level 3 Expert

7733 Answers

kakima

Level 3 Expert

102366 Answers

David Payne
David Payne

Level 3 Expert

14161 Answers

Are you a Computer and Internet Expert? Answer questions, earn points and help others

Answer questions

Manuals & User Guides

Loading...