Question about Adobe Photoshop CS2 for PC

1 Answer

Gradients how to create the effect of a convex and concave surface by gradients?what percentages of light and dark shades of a gradient and at what distances of a filled object make it look concave or convex?

Posted by on

  • Anonymous Apr 02, 2008

    i what to create a gradient that is move to blue to lightblue

×

Ad

1 Answer

Path problem? cutting problem

Posted on Oct 30, 2007

Ad

1 Suggested Answer

6ya6ya
  • 2 Answers

SOURCE: I have freestanding Series 8 dishwasher. Lately during the filling cycle water hammer is occurring. How can this be resolved

Hi there,
Save hours of searching online or wasting money on unnecessary repairs by talking to a 6YA Expert who can help you resolve this issue over the phone in a minute or two.

Best thing about this new service is that you are never placed on hold and get to talk to real repairmen in the US.

Here's a link to this great service

Good luck!

Posted on Jan 02, 2017

Ad

Add Your Answer

Uploading: 0%

my-video-file.mp4

Complete. Click "Add" to insert your video. Add

×

Loading...
Loading...

Related Questions:

1 Answer

Saved illustrator 10 file gets corrupted


Check for a damaged pattern, gradient, or custom color
To determine if the problem is caused by a damaged pattern, gradient, or custom color:

1. Choose Edit > Select All and change the fill and stroke to process black.
2. Perform task 4 again to determine whether the problem occurs in a new file that does not contain the patterns, gradients, or spot colors. If the problem does not recur, re-create the pattern, gradient, or spot color in the original file.

Otherwise:

First option: http://www.filerepairforum.com/forum/adobe/adobe-aa/illustrator/383-%E2%80%8Bcorrupted-fonts-in-illustrator-file-urgent-help-need

Second: shareware tool Illustrator Repair Kit

See more about:- http://www.illustrator.repair/

Oct 27, 2014 | Adobe Illustrator 10.0 for PC

Tip

Gradiente Mobile Phones


Gradiente Partner TV TB702 manual
Gradiente Oz Black Tab 810 manual
Gradiente Oz Tab 700 manual
Gradiente Tegra Note 7 manual

Some user manual here Gradiente Mobile

on Dec 20, 2016 | Cell Phones

1 Answer

Bmw x1 handbrake - has to be fully at top to work


Adjust the park brake and also have the rear brake pads checked, they may be worn out.

Apr 02, 2014 | BMW X1 Series Cars & Trucks

1 Answer

Gradient projection


He re is the link to a Gradient Projection algorithm for factor analysis (in Matlab). You will have to see for yourself if its fits your needs. The code is Use without change.

http://www.stat.ucla.edu/research/gpa/matlab.net

Jan 10, 2014 | Computers & Internet

1 Answer

We have two commercial treadmills of your company with following details: 1- Technogym Run Exc 700 (Serial # D447ELNAL0000UKS) 2- Technogym Run Exc 900 (Serial # D4492LNAL0000USS) Now problem...


Might be the top panel monitor is faulty Also check that the treadmills are set into km not miles can effect the volt of treadmill and cause errors on treadmill Tip go on to techno gym site and look for display reset something like that and give that a try

Oct 08, 2013 | Exercise & Fitness

1 Answer

I cannot use fill colour for shapes, text boxes etc on either Word or Publisher -Office 2007 I click on fill colour but shape remains blank - a series of dots do appear around the shape.


Apply a different shape fill You can fill a selected shape (such as data markers, titles, data labels, or a legend) with a solid color, gradient, picture, or texture. You cannot use shape fill to format lines in a chart (such as gridlines, axes, trendlines, or error bars).

On a chart, click the chart element that you want to change, or do the following to select it from a list of chart elements:
  1. Click a chart. This displays the Chart Tools, adding the Design, Layout, and Format tabs.
  2. On the Format tab, in the Current Selection group, click the arrow next to the Chart Elements box, and then click the chart element that you want to use.
On the Format tab, in the Shape Styles group, click Shape Fill


  1. Do one of the following:
    • To use a different fill color, under Theme Colors or Standard Colors, click the color that you want to use. Tip Before you apply a different color, you can quickly preview how that color affects the chart. When you point to colors that you may want to use, the selected chart element will be displayed in that color on the chart.
    • To remove the color from the selected chart element, click No Fill.
    • To use a fill color that is not available under Theme Colors or Standard Colors, click More Fill Colors. In the Colors dialog box, specify the color that you want to use on the Standard or Custom tab, and then click OK. Custom fill colors that you create are added under Recent Colors so that you can use them again.
    • To fill the shape with a picture, click Picture. In the Insert Picture dialog box, click the picture that you want to use, and then click Insert.
    • To use a gradient effect for the selected fill color, click Gradient, and then under Variations, click the gradient style that you want to use. For additional gradient styles, click More Gradients, and then in the Fill category, click the gradient options that you want to use.
    • To use a texture fill, click Texture, and then click the texture that you want to use.
Tip If you don't like the change that you made, you can undo it immediately. On the Quick Access Toolbar, click Undo default.aspx?assetid=za101819851033, or press CTRL+Z.

Jun 01, 2010 | Microsoft Office Professional 2007 Full...

1 Answer

How to use the gradient tool on photoshop


its actually like adjusting the color of ur image but using curves and gradient colors.. ive a photoshop and i use the gradient (curves) when i want to change the color by part... for example if u use brightness or contrast, the whle picture change when you adjust it right.. but for gradient u can select bu curves the part where u want to daken or lighten...

check this tutorial for clearer explanation.. hope itll help u... good luck!

http://www.layersmagazine.com/photoshop-gradient-tool2.html

credits to the website for adobe tutorials

Sep 11, 2009 | Microsoft Windows XP Professional for PC

1 Answer

Gradient Problem


hi friend first u callibrate ur fierry, and try again its working...

Aug 07, 2008 | Xerox DocuColor 12 Printer

1 Answer

White outlines in HD mode


is the screen control turned up to high if so you would see white lines on a dark picture

Oct 30, 2007 | Panasonic PT-47WX49 47" Rear Projection...

Not finding what you are looking for?
Adobe Photoshop CS2 for PC Logo

Related Topics:

65 people viewed this question

Ask a Question

Usually answered in minutes!

Top Adobe Computers & Internet Experts

Les Dickinson
Les Dickinson

Level 3 Expert

18424 Answers

Alun Cox

Level 3 Expert

2678 Answers

pankaj rautela
pankaj rautela

Level 3 Expert

1252 Answers

Are you an Adobe Computer and Internet Expert? Answer questions, earn points and help others

Answer questions

Manuals & User Guides

Loading...