Question about Microsoft Works 8.0 for PC

1 Answer

HOW DO CHANCE START MENU NAME

ASSSD

Posted by on

1 Answer

  • Level 1:

    An expert who has achieved level 1.

    Hot-Shot:

    An expert who has answered 20 questions.

    Corporal:

    An expert that hasĀ over 10 points.

    Mayor:

    An expert whose answer gotĀ voted for 2 times.

  • Contributor
  • 20 Answers

Have you tried right-clicking and selecting 'rename'?

Posted on Mar 13, 2009

Add Your Answer

Uploading: 0%

my-video-file.mp4

Complete. Click "Add" to insert your video. Add

×

Loading...
Loading...

Related Questions:

1 Answer

User logon error for 2004


From quoted information from Peachtree's KB system:
Go to Task Manager by pressing the CTRL+ALT+DEL keys and on the Processes tab look for W32MKDE.EXE, click to highlight and choose End Task. If W32MKDE.EXE is not shown, close Task Manager.

Go to Start, Find or Search for conn*.* Be sure you are searching the DATAPATH for these files.

Select all connco and conndp files from your datapath and choose delete.

Since you are using Peachtree First R2004, you will then need to go to Start, Run, and type in PFA110.INI and hit enter. This will open it in Notepad.

Scroll down to the [Options] section and look for the line ShowStartup=No, change this to read ShowStartup=Yes.

Look for the line LastCompanyOpen=[company name] where [company name] would be your last company opened company name. Delete the FULL company name after the equal sign.

Look for the line LastCompanyOpenShort=[company short name] where [company short name] would be your last company opened Folder Name. Delete the company folder name after the equal sign.

Select File from the menu bar and choose Save. Close the ini file.

Open Peachtree and select one of the sample companies. After the sample company opens, select File, Open Company and open your company data.

Mar 28, 2014 | Peachtree Software Peachtree Complete...

1 Answer

Error 1317.Setup cannot create the folder__C:\ProgramData\Microsoft\Windows\Start Menu. Verify that the path exists in your system and that you have sufficient permissions to update it._


Follow the path in the error message above by going to start, then computer , then C: then find the folder named "ProgramData" and in that folder find another folder named "Microsoft" and in that folder find one called "Windows" and in that folder find one called "Start Menu" . You will be missing one of these folders most likely the Start Menu folder when you find the one you do not have , create a new folder with the name of the missing folder in the correct folder that it is listed in in the error message. Now try to install the program agian. If that dosent work than you may have some how deleated some folders. If you cannot install then you need to insert you operating system install disk and choose reapire or you could also try a system restore to a time when your computer was working correctly. Then try to install office agian. Also office has a installation troubleshooter that may be able to fix it for you I would try that before a system restore or repair.

Dec 19, 2012 | Microsoft Office Professional 2007 Full...

1 Answer

When I try to download any thing sys shows this "internet download manager has been not register for 30 days. Trail period is over and IDM is exiting and when I press ok then it shows headline,...


You will need to purchase IDM from its website to obtain the serial number. Otherwise to be able to download simply uninstall IDM by locating its entry in the start menu and selecting the Uninstall option. Follow the on-screen prompts and you will be able to download when it's finished.

May 23, 2011 | Business & Productivity Software

1 Answer

In Sony Vegas I'm having problems with the audio and video. Although both play correctly on the screen and though the speakers, the actual peaks and timeline of the audio and video doesn't exsist - it...


Check if you got a back up in My Documents file. If you do, normally it rewuires you to chance the file name. You can do this by clicking Magig tool. Chance the required name on to your desktop and then open it. Voila, you should have restored what your latest production was.

May 30, 2010 | Sony Vegas Pro 8 Professional Video ,...

1 Answer

My nero says i need runtime and says it is a error


you need java...umm ffs...let me give you a step by step guide on how to make your computer recognise java ok...

go to www.java.com

and download the jdk version 6 update 17

install it and what not..

then..go to your start menu then put the mouse on computer right click computer and click properties then another box should come up look for advanced system settings this should be on the left hand side clik on that and another box will pop up and on the top of that box there should be tabs..click on the advanced tab and at the bottom it should say environment variables click on that...and click on new then....leave tha box open....and go to your start menu and click on computer then open up your c: drive and open your program files(x86) or something like that and look for java open java and open the folder that says jdk6u17 then open the bin folder and right click any folder there and click properties...highlight the location afer you open the properties and then go back to that place where you were making the new path and paste it into the variable value and name the variable name Path with a capital P then press ok..or whatever...then go to your start menu and search in your search box cmd then press enter...then type in your command prompt javac and press enter...then alot of java binary and languages should come up...then your nero 9 should work...sorry for the essay :)

Mar 16, 2010 | Ahead Software Nero 9 Full Version for PC

1 Answer

When creating a new email in Outlook 2007, if I click on the "To" button to pull up an address from my Contacts they are alphabetized by First Name. How can I get them listed by Last Name?


To setup up contacts by the person's last name. In Outlook, when you compose a new message, and then click the To or Ccbutton, the Contacts list may display names that are sorted by the contact's first name. Here's how you can change the list to display entries by the contact's last name.
Sort the Contacts list by the File As field
  1. Start Outlook.
  2. On the Tools menu, click E-mail accounts.
  3. Click View or change existing directories or address books, and then click Next.
  4. Click Outlook Address Book, and then click Change.
  5. Under Outlook Address Books, click Contacts: Mailbox -YourMailboxName, and then under Show names by, click File As (Smith, John).
  6. Click Close, and then click Finish.
Verify that the newly created contacts are filed in last name, first name order
  1. On the Tools menu, click Options.
  2. Click the Preferences tab, and then click Contact Options.
  3. In the Default "File As" order list, click Last, First.
  4. Click OK twice.
  5. To view the new Contacts list sort order, restart Outlook.
NOTE If you want to display a particular contact in a different order than the rest of the Contact list, you can modify the File As field in individual contact cards. For example, you may want to sort some contacts by the Company field.

Feb 08, 2010 | Microsoft Office Professional 2007 Full...

2 Answers

I want to unistall completely primavera contractor 6.1, including DATABASE snd SQL Server 2005 from my pc


what operating system? if windows go to "Start" menu in the bottom left of tray, click it, then select "Control Panel" in the menu there select "Add/Remove Programs", when the program list comes up (takes about 10 seconds) find the Primera program and all programs that contain the name "Primera" and remove them one at a time.

Jan 12, 2010 | Primavera Contractor 6.1 Full Version for...

2 Answers

Where is the default place that QuickBooks Pro 2008 saves data?


From memory the default place is C:\Documents and Settings\<username>\My Documents\Intuit\Quickbooks\Company Files.

I know thats it on 08/09 and 09/10, only reasonably sure about 07/08, dont remember back that far.

HTH

Aug 28, 2009 | Intuit QuickBooks Premier 2008 (3-User...

1 Answer

Powerpoint 2007 Hyperlink problem


Disable hyperlink warnings for 2007 Office programs loadTOCNode(2, 'moreinformation'); To disable the hyperlink warnings in 2007 Office Programs when an http:// address, notes:// or an ftp:// address is used, you must create a new registry subkey. To do this, follow these steps:
  1. Click Start, and then click Run.
  2. In the Open dialog box, type regedit, and then click OK.
  3. In Registry Editor, locate one of the following registry subkeys:
    • HKEY_CURRENT_USER\Software\Microsoft\Office\12.0\Common
    • HKEY_CURRENT_USER\Software\Policies\Microsoft\Office\12.0\Common
    NoteYou only have to modify one of these registry subkeys. You do not have to modify both of them.
    Note If the Security subkey already exists, skip to Step 6 after selecting the Security subkey.
  4. Click the registry subkey, point to New on the Edit menu, and then click Key.
  5. Type Security, and then press ENTER to name the key.
  6. On the Edit menu, point to New, and then click DWORD Value.
  7. Type DisableHyperlinkWarning, and then press ENTER to name the entry.
  8. In the right pane, right-click DisableHyperlinkWarning, and then click Modify.
  9. In the Edit DWORD Value dialog box, click Decimal, and then type 1 under Value data.

    Note A value of 0 enables the hyperlink warning message. A value of 1 disables the hyperlink warning message.
  10. Click OK.
  11. Exit Registry Editor.
uparrow.gifBack to the top If you still receive a warning message loadTOCNode(2, 'moreinformation'); You may still receive a warning message from Microsoft Windows. If you continue to receive a warning message after you follow the steps in this article, use one of the following methods to resolve the issue. Method 1: Turn off the "Confirm open after download" option for the file type that you are trying to open loadTOCNode(3, 'moreinformation');
  1. Double-click My Computer.
  2. On the Tools menu, click Folder Options.
  3. On the File Types tab, select the appropriate file name extension (for example, WMV) in the Registered File Types box, and then click Advanced.
  4. Click to clear the Confirm open after download check box, and then click OK.
  5. In the Folder Options dialog box, click Close.
Method 2: Modify the HKEY_CLASSES_ROOT\WMVFile\EditFlags registry subkey loadTOCNode(3, 'moreinformation'); Use this method if the warning message affects multiple computers.

To disable the warning message, follow these steps:
  1. Click Start, click Run, type regedit, and then click OK.
  2. Locate the following registry subkey: HKEY_CLASSES_ROOT\WMVFile\EditFlags
  3. Click EditFlags, and then click Rename on the Edit menu.
  4. Type OldEditFlags, and then press ENTER.
  5. On the Edit menu, point to New, and then click DWORD value.
  6. Type EditFlags, and then press ENTER.
  7. On the Edit menu, click Modify.
  8. In the Edit DWORD Value dialog box, click Hexadecimal under Base.
  9. Type 10000, and then click OK.
To re-enable the warning message, follow these steps:
  1. Click Start, click Run, type regedit, and then click OK.
  2. Locate the following registry subkey: HKEY_CLASSES_ROOT\WMVFile\EditFlags
  3. Click EditFlags, and then click Modify on the Edit menu.
  4. Type 0, and then click OK.

Jun 18, 2009 | Microsoft Office PowerPoint Home and...

1 Answer

How to create a template in dream weaver


Start Dream weaver and open a blank page.Open the Windows menu and select Templates.Click on the New Template button in the lower right corner, which resembles a piece of paper with the corner folded over. Type the name you want for the template.Insert the content you wish to appear on each page, including links, images, background colors and font styles.When finished, click on the File menu and choose Save As Template. Type the name of the template.

Apr 29, 2009 | Adobe Dreamweaver CS3 ( Windows ) for PC...

Not finding what you are looking for?
Microsoft Works 8.0 for PC Logo

Related Topics:

20 people viewed this question

Ask a Question

Usually answered in minutes!

Top Microsoft Business & Productivity Software Experts

Brian Sullivan
Brian Sullivan

Level 3 Expert

27725 Answers

Les Dickinson
Les Dickinson

Level 3 Expert

18298 Answers

Tony

Level 3 Expert

2598 Answers

Are you a Microsoft Business and Productivity Software Expert? Answer questions, earn points and help others

Answer questions

Manuals & User Guides

Loading...