Question about Yahoo Mail

2 Answers

Creating letter template with graphics/logo

I'm trying to create a letter template in word using graphics (logo, artwork, etc). Once i set the page up, i dont know how to permanently fix the graphics on the page. they remain movable. Can someone help?

Posted by on

2 Answers

  • Level 1:

    An expert who has achieved level 1.

    Problem Solver:

    An expert who has answered 5 questions.

  • Contributor
  • 1 Answer

I'm workig on a solution that camr from another site. i'll know if works later

Posted on Feb 07, 2009

  • Level 1:

    An expert who has achieved level 1.

  • Contributor
  • 1 Answer

If you r using MS Word then it is normal the grafix layers dosen't fix with the background as in photoshops. Arunangshu

Posted on Feb 07, 2009

1 Suggested Answer

6ya6ya
  • 2 Answers

SOURCE: I have freestanding Series 8 dishwasher. Lately during the filling cycle water hammer is occurring. How can this be resolved

Hi,
a 6ya expert can help you resolve that issue over the phone in a minute or two.
best thing about this new service is that you are never placed on hold and get to talk to real repairmen in the US.
the service is completely free and covers almost anything you can think of (from cars to computers, handyman, and even drones).
click here to download the app (for users in the US for now) and get all the help you need.
goodluck!

Posted on Jan 02, 2017

Add Your Answer

Uploading: 0%

my-video-file.mp4

Complete. Click "Add" to insert your video. Add

×

Loading...
Loading...

Related Questions:

1 Answer

Create header on one page only


You didn't provide many details. I assume what you want is a Word template file where the first page only has your business information in the header.
Basically, you need to set up a document with a "Different first page". To do that, click the Ribbon Page Layout tab, in the Page Setup section, click the expansion icon (lower right corner of section), click the Layout tab, under Headers and Footers, click Different first page.
Then go to your first page and create a letterhead header. You can adjust the margins on this page as needed. The second and subsequent pages will still have the orginal settings.
When it's just as you like, save the document as a template. Next time you need a document on letterhead, just open the template and Word will create a new document for you with the letterhead already in place.

Watch a Youtube video here.
https://www.youtube.com/watch?v=2fXw3qniois
Nice details here.
http://www.creativepro.com/article/hergeekness-says-convert-custom-letterhead-microsoft-word-templates

Aug 11, 2014 | Microsoft Word Computers & Internet

1 Answer

What is flah?


A program that give you access to import artwork using whatever bitmap or illustration tool they prefer, and to create animation and special effects, and add sound and interactivity. The content is then saved as file with a .SWF file name extension. (The letters SWF stand for 'Shockwave Flash.')

Jun 16, 2011 | Macromedia Flash 5.0

12 Answers

How to create a website


Hello
to create web site, you may use program like front page and use wizard in it, this will help you to create an easy web pages then you need to publish it using hosting services paid or free.
yo can also learn online tutorial like HERE
Hope this helps

Feb 14, 2011 | Computers & Internet

1 Answer

When I convert a FDR Doc. to a PDF it erases bottoms of pages.


Sounds like you are using "letter" template to generate FDR docs and converting to A4 size PDF.

Check template settings are same for both.

Aug 17, 2009 | Final Draft 7

1 Answer

Illustrator to photoshop


Here is everything you will need. I hope you will find this worthy of a FixYa rating.
Import Illustrator CS2-CS3 artwork into Photoshop CS2-CS3
What's covered In Adobe Photoshop, you can import Adobe Illustrator artwork in several different ways, each of which offers a different level of control. When you open or place AI, EPS, or PDF files created by Illustrator, Photoshop rasterizes vector artwork and removes the ability to edit transparency, fonts, layers, and paths. To retain more control over imported Illustrator artwork, Adobe recommends that you drag or paste it into a Photoshop image or export it in Photoshop format.
Drag Illustrator artwork into Photoshop Dragging Illustrator artwork is the quickest way to import it into Photoshop. By default, Photoshop creates a new layer for the dragged artwork and imports the artwork as a Vector Smart Object. (For more information, see "Smart Objects" in the Photoshop Help.) You can import dragged vector artwork as a work path, however, by holding down Control (Windows) or Command (Mac OS) while dragging. To center imported artwork in the Photoshop image, hold down Shift while dragging.
Note: To import dragged type as a work path, you must first convert it to outlines in Illustrator. For more information, see "Modifying letterforms as graphic objects" in Illustrator Help.
Paste Illustrator artwork into Photoshop When you copy Illustrator artwork, you can paste it into Photoshop and retain many Illustrator features. To do so, however, you must properly configure Clipboard preferences in Illustrator.
Clipboard preferences in Illustrator
The Illustrator Clipboard supports a variety of formats including: PICT, PDF, and AICB. Though Illustrator always copies PICT data to the clipboard, you can configure Illustrator so that it also copies PDF or AICB format. These two formats allow you to retain Illustrator features in artwork pasted in Photoshop. PDF retains Illustrator transparency, while AICB format retains Illustrator paths.
You should only select the AICB format by itself if you are going to be pasting paths in to Photoshop. In all other cases, select the PDF format or the PDF format in conjunction with AICB. The PDF format retains transparency and other features in Illustrator such as extended support for spot colors.
To configure Clipboard preferences in Illustrator:
  1. Choose Edit > Preferences > Files & Clipboard (Windows) or Illustrator > Preferences > Files & Clipboard (Mac OS X).
  2. In the Clipboard section, select the desired format.
  3. If you selected AICB, select either Preserve Paths or Preserve Appearance.
  4. Click OK.
Paste options in Photoshop
When you use the Paste command to import copied Illustrator artwork, Photoshop provides the following options in the Paste dialog box:
  • Paste as Smart Object: Pastes the art as a Vector Smart Object that can be scaled, transformed, or moved without degrading the image before it's placed into the Photoshop document. As the art is placed, its file data is embedded in the Photoshop document and the art is rasterized on a separate layer.
  • Paste as Pixels: Pastes the copied artwork in a new layer and rasterizes it at the resolution of the Photoshop image. Use this option when pasting raster objects.

    Note: When you use this option, clipping masks for raster images are not retained as paths. These masks still clip images, however.

  • Paste as Path: Pastes the copied artwork as a work path.
  • Paste as Shape Layer: Pastes the copied artwork in a new vector shape layer. Compound Illustrator shapes retain their attributes and remain editable. Multiple copied paths and clipping masks are pasted as multiple paths that use the unite attribute .

    Note: When you use this option, pasted objects use the foreground color in Photoshop, not the fill color they use in Illustrator. Likewise, transparent objects become opaque.
Export Illustrator files in Photoshop format Exporting Illustrator documents files in Photoshop format gives you the most control over Illustrator artwork in Photoshop. With this method, you can specify resolution and enable anti-aliasing for rasterized artwork. You can also retain the following Illustrator features:
  • Editable text
  • ICC profiles
  • Layers, including nested and hidden layers
  • Masks
  • Transparency
  • Compound shapes
  • Slices and image maps
Note: A compound shape must have either no stroke or a stroke with a round join that uses whole integers for the stroke weight. However, the compound shape can reside on a layer with other objects. In that situation, Photoshop places the other objects on a separate layer in the same layer set.
For more information about exporting Illustrator files in Photoshop format, see "Photoshop export options" in Illustrator Help.
Open Illustrator (AI) files in Photoshop You can open AI files in Photoshop if you save them using the Create PDF Compatible File option.
To save an AI file using the Create PDF Compatible File option:
  1. Choose File > Save As.
  2. Choose Illustrator (*.AI) as the file format, and click Save.
  3. Click Create PDF Compatible File in the Illustrator Options dialog box, and click OK.
Thanks,
Lee

Jun 18, 2008 | Adobe Photoshop 7.0 for PC

1 Answer

Instructions to number tickts


Hello,

MS Pub still lacks a lot of luster, and I've taught this program at the local community college and recently built a template for someone needing the same thing.

The trick is in tracking the numbers which can be done by adding more pages as you go or printing them off as needed one by one and keeping track with a log using notepad. In notepad you can press F5 and it will insert a time/date stamp and you can enter which number pages you printed so you don't overlap, etc.

You want to Insert a Field in the Header or Footer. The field you want is Page Number. You will notice some formatting options and choose consecutive and the options that seem right to you as you are working in the field. You can then select that field and format the color and font face, etc. I've always used red bold. Each page you add will ratchet up the page number for you automatically. The pitfall you may encounter is that MS Pub may crash after a certain number of pages are created. It has and seems to always get a bit better with each new version but be aware of this potential problem and keep a backup of your template file and your working copy. You may find you can also do this in Word which has no crash issue for 1,000 pages.

Still, the most practical way to go about this would be to print off all 1,000 at once or do 100 at a time and keep your log up to date, creating a new working file for each 100 copies with the starting page number 101, 201, etc. This all depends on when MS Pub decides to crash (if it does at all) and how you choose to go about this.

If you are unclear as to what I've stated in the above feel free to ask by commenting back to this thread and I will work with you until you're done. That is if you are willing. I am.

Regards,
Worldvet

May 29, 2008 | Adobe Photoshop 7.0 for PC

2 Answers

Page size for CD printing


I think that the CD/DVD printing ability depends on the software that epson bundles with the printer.
I had the EPSON R200 and i could only print CD's from the EPSON PrintCD software.

May 04, 2008 | Epson Stylus Photo R260 InkJet Printer

1 Answer

Problem of creating the master page in asp.net vb


Hi galondhe
I'm sorry It's not that clear what your problem is.
In Dreamweaver you save the page as a template which you can then apply to subsequent pages. Are you creating the asp.net page with all the data in it, then saving as a template?

Visual web developer uses master pages. You can always create the page in Dreamweaver and then take it into VWD to create your master.

I need a little more info to be able to help you.

Apr 02, 2008 | Macromedia Dreamweaver MX 2004 for PC, Mac

Not finding what you are looking for?
Yahoo Mail Logo

Related Topics:

117 people viewed this question

Ask a Question

Usually answered in minutes!

Top Yahoo Computers & Internet Experts

micky dee

Level 3 Expert

2644 Answers

Mike

Level 3 Expert

4334 Answers

Barbat Nae
Barbat Nae

Level 3 Expert

508 Answers

Are you a Yahoo Computer and Internet Expert? Answer questions, earn points and help others

Answer questions

Manuals & User Guides

Loading...