Question about Apple iPhone 3G Black Smartphone

1 Answer

How to exit voice control - Apple iPhone 3G Black Smartphone

Posted by on

Ad

1 Answer

  • Level 1:

    An expert who has achieved level 1.

    Corporal:

    An expert that hasĀ over 10 points.

    Mayor:

    An expert whose answer gotĀ voted for 2 times.

    Problem Solver:

    An expert who has answered 5 questions.

  • Contributor
  • 20 Answers

Press the cancel button at the bottom.

Posted on Jan 16, 2013

Ad

1 Suggested Answer

6ya6ya
  • 2 Answers

SOURCE: I have freestanding Series 8 dishwasher. Lately during the filling cycle water hammer is occurring. How can this be resolved

Hi,
a 6ya expert can help you resolve that issue over the phone in a minute or two.
best thing about this new service is that you are never placed on hold and get to talk to real repairmen in the US.
the service is completely free and covers almost anything you can think of (from cars to computers, handyman, and even drones).
click here to download the app (for users in the US for now) and get all the help you need.
goodluck!

Posted on Jan 02, 2017

Ad

Add Your Answer

Uploading: 0%

my-video-file.mp4

Complete. Click "Add" to insert your video. Add

×

Loading...
Loading...

Related Questions:

1 Answer

How do you know if you have a voice mail message


Yes, the was bothering me for some time. I think the indicator is a little green light that blinks in the extreme upper left hand portion of the phone...not on screen, above it....but the blinking light may indicate a missed call or a voice mail is present.

Try this. Go into your phone icon, press and hold '1' and listen to any open messages. Delete each. Next go into your Call Log and delete all call history. Now exit.There should be no green light flashing in the upper left hand corner of phone. You have just cleared everything.

Next call your phone but hang up before leaving a message. Note the blinking green light in the upper left hand corner apparently indicating you missed a call. Go into your Call Log. It will say one missed call. Exit the call log and note that the blinking light is now off. You have acknowleged the call in the call log so the light goes off when you exit.

Call the phone again. This time leave a message. Note the blinking light again. Go into your call log again. Note the missed call. It would be nice if there was an icon or something HERE that indicates if this call left a voice message....but there does not appear to be. Exit again. This time note that the light continues to blink even though you entered the call log and acknowleged the call. I believe it continues to blink because you have a voice message. Exit.

Go into the call log again. Delete the missed call from the call hsitory. Exit. The light still blinks, I believe still indicating a voice message.

Go to your phone icone. Press '1' to check messages, delete the message and exit. The blinking is now gone.

So it appears a blinking green light indicates a missed call. If it still blinks after exiting the call log, you have a voice message.

If someone figures something else out let me know because this stinks!

May 28, 2014 | AT&T GoPhone Radiant

1 Answer

Hi,this is pavan i want to b configure the HP procurve 2626 J4900B managed switch pls help me through anybody by giving the programme to configure it


What do you need it configured to support? Multiple subnets? VoIP support?
Here's an example to support 2 subnets, VLAN 1 Data and VLAN 2 Voice. This switch is the VLAN router for the site and it is also the default gateway for all the devices on the network.

show running-config

Running configuration:

; J4899A Configuration Editor; Created on release #H.10.50

hostname "HP 2650 dot 11 layer 3"
snmp-server contact "Your contact info here"
snmp-server location "Server Rack - Upper Switch"
time timezone -5
time daylight-time-rule Continental-US-and-Canada
interface 49
name "Uplink to HP2650 port 49 - 192.168.105.12"
flow-control
exit
interface 50
name "Uplink to HP2650 port 49 - 192.168.105.13"
flow-control
exit
ip routing
timesync sntp
snmp-server community "public" Unrestricted
vlan 1
name "Data"
untagged 1-46
ip address 192.168.105.11 255.255.255.0
ip helper-address 10.50.3.2
tagged 49-50
no untagged 47-48
exit
vlan 2
name "Voice"
untagged 47-48
ip address 10.50.3.11 255.255.255.0
ip helper-address 10.50.3.2
tagged 1-46,49-50
exit
ip route 0.0.0.0 0.0.0.0 192.168.105.1
spanning-tree Always turn on Spanning Tree
spanning-tree priority 0 This switch is the master Spanning Tree operator.
password manager
password operator

Sep 20, 2010 | HP ProCurve 2626 (J4900B) 24x10/100 Mbps...

1 Answer

Garmin205W, Voice Guide Instructions do not comply with Route


Check your Preferences...See if you have Faster Time... Shorter Distance or Off Road

Check in your Preferences. Avoidances...Should say Enabled....press enable and make sure you have checked what you want to avoid

May 12, 2010 | Garmin nuvi 200W GPS Receiver

1 Answer

No voice detect in microphone & speaker


  • Hi, these instructions will help you with the Audio problem. These are the steps to setup and 'restore' the Audio Drivers. Part (1) Click on the "Start" button, go to and click in the (right, pane) Control Panel. Scroll to find, "Hardware and Sound, select "Audio Devices and Sound Themes” click, “Playback” Next, click on the Active "Speakers.” Click “Configure” to "Audio channels" the (Speaker Setup) "wizard,” appear! Select (Test) click, Next! Follow the instructions. Part (2) Click 'Properties' change the "sound"(Level). Click on Enhancements, "Apply" changes. “The (Advanced), “not recommended!” In the Controller Information (block), click on, Properties to "update" Drivers. Check to see if Device usage: (enable) if not? "Change it." *Note: “Click the "OK" to all change; 'Save,' and apply!” before exiting. “Rating the solution is appreciated, thanks”

Apr 24, 2010 | Compaq Creative Sound Blaster PCI 128...

1 Answer

I need to config a hp procurve 2610 with a data and voice vlan to work with my mitel.


hostname "Switch1"
qos dscp-map 101110 priority 6
snmp-server community "public" Unrestricted
vlan 1
name "Data_Vlan"
untagged 1-28
ip address 192.9.180.19 255.255.255.0
exit
vlan 2
name "Voice_Vlan"
ip address 10.9.180.5 255.255.255.0
qos dscp 101110
tagged 1-28
voice
exit
Program the port that the PBX is in as a untagged port on Vlan 2

Nov 30, 2009 | HP ProCurve 2626 (J4900B) 24x10/100 Mbps...

1 Answer

Message waiting light does not work


After consulting with the phone manufacturer I accessed voice mail and used the * key to exit voice mail. This reset the message light to operate properly.

Sep 11, 2009 | Aastra Telecom Powertouch/Vista 390 Corded...

1 Answer

DSS Player Pro v 5 won't load - says Exit Device Detector for Player Pro.


I've seen this problem a few times on various operating systems. The problem was a result of a conflicting application running during installation. In my last scenario, F.T.R (For the Record) was causing this error to appear. Upon exiting the FTP process in the Task Manager, I was able to install the Olympus DSS Player Pro Release 5.0.9 with no problem.

Sep 10, 2009 | Olympus DS-2 Digital Voice Recorder

1 Answer

Can't get phone to exit voice mail


turn it off and turn it back on it should work

Jan 05, 2009 | Cell Phones

1 Answer

Voice mail


If you do not exit voicemail with *, you will get a text message with a couple of symbols. In that case, go to text message menu & delete that message--the icon on the main screen will disappear!

Dec 10, 2007 | Motorola Mobility MOTORAZR2 V9 Cellular...

1 Answer

Wrong mileage at times


Have your software been updated for the i5. Make sure you have the updated software, which can be downloaded from Garmin website.

Nov 03, 2007 | Garmin StreetPilot i5 GPS Receiver

Not finding what you are looking for?
Apple iPhone 3G Black  Smartphone Logo

Related Topics:

21 people viewed this question

Ask a Question

Usually answered in minutes!

Top Apple Cell Phones Experts

Computer Repairing
Computer Repairing

Level 3 Expert

14641 Answers

Les Dickinson
Les Dickinson

Level 3 Expert

18394 Answers

Lesley Cameron
Lesley Cameron

Level 3 Expert

371 Answers

Are you an Apple Cell Phone Expert? Answer questions, earn points and help others

Answer questions

Manuals & User Guides

Loading...