Question about Avaya IP Office 4690 Speakerphone&Extension Mics 700289838

1 Answer

Group paging on an ip office on ip sets

I have an ip office 406 that is connected with a point yo point t-1 to another building with a cisco router and ip sets and the group page is not working properly?

Posted by on

  • 1 more comment 
  • doug904 Jan 14, 2009

    connected with a point to point t-1 running ip to 15 5610 ip phones and only paging over phones no speakers.

  • Anonymous May 11, 2010

    Who cant page whom? Are you trying to get the Cisco to page the IPO?

    Or the IPO to page the Cisco?

    If the IP to page the cisco, what code do the users on the Cisco dial to page?


  • Anonymous May 11, 2010

    You have a 406. The Crapco (Cisco) cant page the IP Office? Or the IP Office cant dial page the cisco?????

    How are these connected? QSIG trunks or IP trunks?


×

1 Answer

  • Level 2:

    An expert who has achieved level 2 by getting 100 points

    MVP:

    An expert that gotĀ 5 achievements.

    Governor:

    An expert whose answer gotĀ voted for 20 times.

    Hot-Shot:

    An expert who has answered 20 questions.

  • Expert
  • 79 Answers

Using manager application, go to hunt groups, one of them will be the paging group,, make sure all that you want to page are added in the group and the box next to each one is checked

Posted on May 29, 2009

1 Suggested Answer

6ya6ya
  • 2 Answers

SOURCE: I have freestanding Series 8 dishwasher. Lately during the filling cycle water hammer is occurring. How can this be resolved

Hi,
a 6ya expert can help you resolve that issue over the phone in a minute or two.
best thing about this new service is that you are never placed on hold and get to talk to real repairmen in the US.
the service is completely free and covers almost anything you can think of (from cars to computers, handyman, and even drones).
click here to download the app (for users in the US for now) and get all the help you need.
goodluck!

Posted on Jan 02, 2017

Add Your Answer

Uploading: 0%

my-video-file.mp4

Complete. Click "Add" to insert your video. Add

×

Loading...
Loading...

Related Questions:

1 Answer

Unable to browse to cisco access point


'192.168.0.116' is the wrong range for the router. The Cisco manager allocates the ranges the router will use.
See this page on the setup.

Getting Started Guide Cisco 3700 Series Access Points

May 28, 2014 | Cisco Computers & Internet

Tip

Popular Cisco 1900 Series Routers Including Cisco 1941/K9, Sepcial for Mother's...


Cisco 1900 router series including CISCO1941/K9, C1941-SEC-SRE/K9, CISCO1941-SEC/K9, CISCO1941W-A/K9, CISCO1941W-E/K9, etc. are designed for small office and small enterprise branch offices, delivering high-performance, highly secure connectivity with multiservice integration that can transform the workplace with a broad set of services, rich-media support, and operational excellence.

Key features of Cisco 1900 series in detials:High Perfomance: Cisco 1900 series routers offer significant performance improvements over previous-generation ISRs such as 1800 series.

Investment Protection: Cisco router 1900 Series reduces deployment costs and increases flexibility. The platform also offers investment protection with support for a majority of existing WICs and HWICs.
Services On-Demand: The Cisco 1900 Series Integrated Services Routers reduce total cost of ownership by decoupling the delivery of software from hardware on optional service modules. In addition, you receive a Universal IOS image capable of enabling all of Cisco's rich IOS features and allowing you to quickly deploy new services.

Energy Efficiency: The Cisco 1900 Series architecture incorporates higher-efficiency power supplies with intelligent power management.
Specifiction of Cisco Router 1900 series:* Embedded hardware-accelerated VPN encryption.* Secure collaborative communications with Group Encrypted Transport VPN, Dynamic Multipoint VPN, or Enhanced Easy VPN.* Integrated threat control using Cisco IOS Firewall, Cisco IOS Zone-Based Firewall, Cisco IOS IPS, and Cisco IOS Content Filtering.* Identity management that uses authentication, authorization, and accounting (AAA), and public key infrastructure.* 2 Integrated 10/100/1000 Ethernet ports.* 2 enhanced High-Speed WAN Interface Card slots that can host 2 single wide or 1 double wide and 1 single wide (e)HWIC.* Fully integrated power distribution to modules supporting 802.3af Power over Ethernet (PoE) and Cisco Enhanced PoE.

Overall, Cisco 1900 Series Routers offer unparalleled total cost of ownership savings and network agility through the intelligent integration of security, wireless, and application services.

After knowing more information about Cisco router 1900 series, it's nice choice for you to select one of Cisco 1900 series that meet yor need in net to net.Why not choose? More tips about Cisco products and other Cisco network equipments you can visit here: http://www.router-switch.com/Price-cisco-routers-cisco-router-1900-series_c16

on May 05, 2011 | Computers & Internet

Tip

How do you configure Multilink PPP on Cisco Routers


How do you configure Multilink PPP?

Given that the two sites that are connecting via Multilink PPP communicate with each other and coordinate the configuration, configuring Multilink PPP is easy. Here is a sample configuration of 3E1 circuits being bonded to form a single 6Mb Internet circuit:

controller E1 4/0
framing NO-CRC4
channel-group 1 timeslots 1-31
description Connect to OtherSite#1
!
controller E1 4/1
framing NO-CRC4
channel-group 1 timeslots 1-31
description Connect to OtherSite#2
!
controller E1 4/2
framing NO-CRC4
channel-group 1 timeslots 1-31
description Connect to OtherSite#3
!
interface Multilink1
ip address 1.1.1.1 255.255.255.252
no cdp enable
ppp multilink
ppp multilink group 1
!
interface Serial4/0:1
no ip address
encapsulation ppp
no fair-queue
ppp multilink
ppp multilink group 1
!
interface Serial4/1:1
no ip address
encapsulation ppp
no fair-queue
ppp multilink
ppp multilink group 1
!
interface Serial4/2:1
no ip address
encapsulation ppp
no fair-queue
ppp multilink
ppp multilink group 1
!

This configuration is from a Cisco 7200 router that has Qty 1 Controllers E1 interfaces (plugged into module 4). These E1 controllers create the Serial4/0:1, Serial4/1:1, Serial4/2:1 interfaces that are bound to the multilink group #1, and other serial interfaces (Serial4/3:1, Serial4/4:1 and so on...)

It is the multilink1 interface that is actually the single combined interface that really has the “6Mb” of bandwidth, and that is where you would apply all of your “normal interface configuration” for this 6Mb connection that connects to the Internet. You can see how the multilink 1 interface has an interface number that matches the ppp multilink group. On that multilink 1 interface, you have the IP address for this link, an ACL on the interface, firewall, NAT, or other router interface commands.

By using the multilink interface, you are able to bond all three of these E1 interfaces into a single router interface — very cool!

To verify that your multilink interfaces are up and running, you can use the show ppp multilink command, like this:

Router# show ppp multilink
Multilink1, bundle name is OtherSite
Bundle up for 3w4d, 89/255 load
Receive buffer limit 85344 bytes, frag timeout 1000 ms
10518/6985 fragments/bytes in reassembly list
21651 lost fragments, 3287247349 reordered
17098/8879018 discarded fragments/bytes, 18 lost received
0xA990C7 received sequence, 0x7F6AA8 sent sequence
Member links: 3 active, 0 inactive (max not set, min not set)
Se4/0:1, since 3w4d
Se4/1:1, since 3w4d
Se4/2:1, since 3w4d
Router#

The key to configuring Multilink PPP is the multilink interface, the ppp multilink protocol on each router, and the ppp multilink group x command on each interface. Multilink PPP isn’t a difficult router configuration to set up, and it is extremely valuable when you need multiple circuits bonded into a single circuit from a single provider.

And for sure, you can just add multilink interface to be routed using OSPF, PBR or any other routing protocol.

on Jan 12, 2010 | Computers & Internet

3 Answers

How to change admin username & password on cisco 2911 router


agree that turn off your modem first before trying to open the router's setup page. By default, there's no username and the password is admin on Cisco 2911

http://www.3anetwork.com/cisco-cisco2911/k9-price_p238.html

Nov 04, 2011 | Cisco 2911 Router

2 Answers

I have two Cisco routers one is a 501Pix(located at branch Office), the other is a 515E Pix (located at main office). I've configured a vpn tunnel to the router at the main office. The router at the branch...


Hi,
  1. Please check whether the Tunnel Phase 1 and Phase 2 are Up.If Not Proceed Next, if Yes Proceed to point 4
  2. Please check the peer IP is reachable
  3. Please check the configuration and the encapsulation method used
  4. Check whether in the Match Address whether the IP has been Allowed If Yes Proceed Next
  5. The Branch PIX will be in the Outside interface of the Main PIX, security Level will be enabled so do NAT. If Yes Proceed next
  6. If unable to ping enable the Inspect ICMP in the global policy to enable ping If Yes
  7. If all The above are done. please check the routes between the 2 remote computer.
Please check all the above point, surely your problems will be solved

Feb 26, 2011 | Cisco PIX 501 Firewall

1 Answer

How can i config my DSL acount in cisco 857


with a dialer interface:
interface Dialer0
description $FW_OUTSIDE$
ip unnumbered Ethernet0
ip access-group sdm_dialer0_in in
no ip redirects
no ip unreachables
no ip proxy-arp
encapsulation ppp
ip route-cache flow
dialer pool 1
dialer-group 1
ppp authentication chap callin
 ppp chap hostname xxxxxxxxxxxxxxx
 ppp chap password xxxxxxxxxxxxxxxxxxx

Mar 10, 2010 | Cisco 857 Router (CISCO857K9)

1 Answer

Can't get an IP address over time.


Ok I have guessed a couple of things. Here goes.
the version of software 12.4 (3g) is very old
I think that you have DHCP configured on the AP

the cisco site lists loads of issues regarding DHCP and memory leaks in numerous guises with not only your IOS version but newer versions too.

the reason why I have homed in on this is that you say that the unit works for about a week then essentially stops until you reboot the AP. (I guess that you do this by power cycling not by issuing the reload command) in the short term you have fixed the problem.

I would suggest that you upgrade the IOS to something newer. the current version listed is 12.4(22)T if it's of any help.

lastly as you know when the system actually goes wrong. You are able to issue the reload command with additional settings so it could reload @ X date and time if NTP is configured or you can specify a time duration in minutes if preferred.

I can't think of anything else I afraid.

Nov 04, 2008 | Cisco Aironet 1131AG 802.11a, 802.11g/b...

1 Answer

Cicso router 1841 not connecting to the internet


When using Public IP addresses on one interface, usually facing your ISP, and using Private IP addresses (AKA RFC 1918) on another interface, usually facing your LAN, one needs to utilize network address translation (NAT) in order to connect LAN computing resources to the Internet.
Cisco has a fantastic article on how to perform the necessary procedures on their web site.
http://www.cisco.com/en/US/tech/tk648/tk361/technologies_configuration_example09186a0080093f8e.shtml

Sep 06, 2008 | Cisco (1841) Router (cisco1841)

1 Answer

Point to Point T1 Using Cisco 2800 Routers?


Are you trying to set up router ?
You can set up your router manually, without the CD.
Make sure that your computer is able to go online directly through the modem.
If your computer is able to go online through the modem, that means the modem is working fine.
You will need to connect the computer to the router and the modem to the router.
open the set up page of the router and change the settings of the router according to the ISP.

Dec 03, 2007 | Cisco (WS-X3011) Router

Not finding what you are looking for?
Avaya IP Office 4690 Speakerphone&Extension Mics 700289838 Logo

Related Topics:

394 people viewed this question

Ask a Question

Usually answered in minutes!

Top Avaya Lands Phones Experts

george  peters
george peters

Level 3 Expert

860 Answers

kakima

Level 3 Expert

102366 Answers

Shehu Pro
Shehu Pro

Level 3 Expert

1284 Answers

Are you an Avaya Lands Phone Expert? Answer questions, earn points and help others

Answer questions

Manuals & User Guides

Loading...