Question about Nortel NSF 5111 SWITCHED FIREWALL FIREWALL ONLY ENET COPPER PORTS (EB1639127E5)

1 Answer

NSF 5111 NE1

I would like to configure NSF 5111 NE1 in my network with check point management server. I haven't configure it earlier.......

if anybody is able to come online so it is easy to solve my problem soon.

Posted by on

1 Answer

  • Level 2:

    An expert who has achieved level 2 by getting 100 points

    MVP:

    An expert that gotĀ 5 achievements.

    Governor:

    An expert whose answer gotĀ voted for 20 times.

    Hot-Shot:

    An expert who has answered 20 questions.

  • Expert
  • 73 Answers

Its a pretty easy installation. For your ref. i have attached the user guide link.
http://support.nortel.com/go/main.jsp?cscat=DOCDETAIL&id=364148&poid=13061

Let me know your queries on the same.

Posted on Mar 21, 2009

1 Suggested Answer

6ya6ya
  • 2 Answers

SOURCE: I have freestanding Series 8 dishwasher. Lately during the filling cycle water hammer is occurring. How can this be resolved

Hi,
a 6ya expert can help you resolve that issue over the phone in a minute or two.
best thing about this new service is that you are never placed on hold and get to talk to real repairmen in the US.
the service is completely free and covers almost anything you can think of (from cars to computers, handyman, and even drones).
click here to download the app (for users in the US for now) and get all the help you need.
goodluck!

Posted on Jan 02, 2017

Add Your Answer

Uploading: 0%

my-video-file.mp4

Complete. Click "Add" to insert your video. Add

×

Loading...
Loading...

Related Questions:

1 Answer

Computer Management Services Defaults


Step 1:
You have to a lot of detail but failed in providing the crucial detail Which operating system ?

You can use the System Configuration utility to perform a system restore. There are three possible restore points: System checkpoints that Windows schedules Manual restore points that you specify with the System Configuration utility Installation restore points that occur before you install a program or a service you can use the system checkpoints or the installation restore points to restore your computer's settings to a date when it operated correctly. This may also help determine the cause of the configuration error.

To perform a system restore, follow these steps 1.Click Start, click Run, type msconfig, and then click OK. 2.On the General tab, click Launch System Restore. 3.Select Restore my computer to an earlier time, and then click Next. 4.Calendar dates in bold are possible restore points. Click the most recent one to view system restore information. 5.Select a system checkpoint or an installation restore point, and then click Next. 6.Close all other programs. 7.To start the system restore, click Next. 8.Your computer restarts. Repeat steps 1 through 8 until you fix your configuration issue.

Feb 03, 2013 | HP Mini 1030NR Notebook

1 Answer

Computer cannot find LinkStation


Possible fault with the network card or the connection or finally the configuration. So the hardware issue must be checked out swapping the card from the working set. Now check the settings or RESTORE the PC to an earlier set date. Also check the settings as done on the working PC.

Dec 15, 2011 | Buffalo Technology Buffalo LinkStation...

1 Answer

This AP is in network x.x.102.0, which has it's own DHCP server. Only lan-port and WLAN are used on AP. I need this AP not to have it's own ip-adress, but devices, that connect to it,using WLAN,...


Ideally, there shouldn't be any configuration needed. Access points are transparent and only work as a bridge between wireless and wired network so devices should obtain their IP info from your DHCP server not the access point by default.
If you face problems, then there might be a DHCP server in the access point, disable that.

good luck
Othman

May 20, 2011 | Symbol AP-5131

1 Answer

What is the handset configuration setting?


The Handset Configuration Manager is an OTA Configuration Solution in Telecom Consultancy, for all types of Mobile, enabling Mobile Device Configuration settings to be sent automatically at the right time this ensures that customers have access to Data Services immediately, always, no matter why or when they change Handset.

The Handset Configuration Manager will provision Device settings including GPRS, WAP, MMS and Email, using the industry standard OTA provisioning protocols enabling the delivery of settings for a broad range of Mobile Terminals.

Ensuring End-to-End QoS

Using the Reach server Subscriber Capability Management rules, Handset Configuration settings can be sent automatically based on the history of the Handset observed on the network. e.g. only when the Handset is used for the first time. The Reach Server checks to ensure all corresponding Network Services based on the capabilities of the used Handset are also activated.

May 04, 2011 | Computers & Internet

1 Answer

Why does the facebook could not be open?


Hi,

This problem can occur if there is a mismatch between the configured IP addresses in the Advanced IP Addressing dialog box and those listed in the Server Properties dialog box for the DNS server. This problem can also occur if the TCP/IP protocol is not bound to the network adapter.

User Action:

Verify that the TCP/IP addresses configured in the Advanced IP Addressing dialog box match those configured in the Server Properties dialog box in DNS Manager: 1. Open Control Panel, and double-click Network. 2. Click the Protocols tab, and click TCP/IP Protocol in the Network Protocols list. 3. Click Properties, and click Advanced. Match the IP addresses to those displayed on the Interfaces tab of the Server Properties dialog box in DNS Manager: 1. In DNS Manager, right-click the DNS server name, then click Properties. 2. Click the Interfaces tab, and compare the IP addresses with those from the Advanced IP Addressing dialog box. 3. Repeat steps 1 and 2 for all DNS servers configured in DNS Manager. If there are no IP addresses configured in the Advanced IP Addressing or on the Interfaces tab of the Server Properties dialog box, enter the IP address of your network adapter. Use the ipconfig -all command at the command prompt to obtain your IP address. Check the binding of the TCP/IP protocol to the network adapter: 1. Open Control Panel, and double-click Network. 2. Click the Bindings tab. 3. Verify that the bindings for all protocols to network adapters are enabled, and that no broken connections exist in the stack.


Please post your feedback and Vote if the problem resolved as per your satisfaction.

Sep 25, 2010 | Computers & Internet

1 Answer

Hi,this is pavan i want to b configure the HP procurve 2626 J4900B managed switch pls help me through anybody by giving the programme to configure it


What do you need it configured to support? Multiple subnets? VoIP support?
Here's an example to support 2 subnets, VLAN 1 Data and VLAN 2 Voice. This switch is the VLAN router for the site and it is also the default gateway for all the devices on the network.

show running-config

Running configuration:

; J4899A Configuration Editor; Created on release #H.10.50

hostname "HP 2650 dot 11 layer 3"
snmp-server contact "Your contact info here"
snmp-server location "Server Rack - Upper Switch"
time timezone -5
time daylight-time-rule Continental-US-and-Canada
interface 49
name "Uplink to HP2650 port 49 - 192.168.105.12"
flow-control
exit
interface 50
name "Uplink to HP2650 port 49 - 192.168.105.13"
flow-control
exit
ip routing
timesync sntp
snmp-server community "public" Unrestricted
vlan 1
name "Data"
untagged 1-46
ip address 192.168.105.11 255.255.255.0
ip helper-address 10.50.3.2
tagged 49-50
no untagged 47-48
exit
vlan 2
name "Voice"
untagged 47-48
ip address 10.50.3.11 255.255.255.0
ip helper-address 10.50.3.2
tagged 1-46,49-50
exit
ip route 0.0.0.0 0.0.0.0 192.168.105.1
spanning-tree Always turn on Spanning Tree
spanning-tree priority 0 This switch is the master Spanning Tree operator.
password manager
password operator

Sep 20, 2010 | HP ProCurve 2626 (J4900B) 24x10/100 Mbps...

1 Answer

Lotus mail client


clear.gif To configure the Lotus Notes client
  1. Click Start, point to All Programs, point to Lotus Applications, and then click Lotus Notes. Because this is the first time you have run Lotus Notes, the Lotus Notes Client Configuration Wizard starts. Click Next.
  2. On the Welcome page, click Next.
  3. When prompted, type in the name you set up for the user ID for Exchange Connector for Lotus Notes and enter the name of the user's home/mail Domino server. Select I want to connect to a Domino server. Click Next.
  4. On the How Do You Want to Connect to a Domino Server page, select Set up a connection to a local area network (LAN), and then click Next.
  5. On the Domino Server Network Information page, in the Domino server name text box, type the name of the Lotus Domino server that will act as a bridgehead between Exchange Server 2003 and Lotus Domino. In the Please provide specific network information to help locate this server dialog box, select TCP/IP. In the Server address field, type the hostname or IP address for the Domino server listed above, and then click Next. This server should be the one that you configured earlier.
  6. When asked if you want the User ID file copied to your data directory, click Yes.
  7. Type in the password for the user ID file.
  8. If prompted to set up Instant Messaging, clear the Setup instant messaging check box, and then click Next.
  9. On the Additional Services page, click Next.
  10. You will receive a message that indicates that Notes setup is complete. Click OK.
  11. Verify that the selected location is set to Office (should be displayed in the lower-right corner of the Notes client). If not, select the name displayed there and then choose the Office location.
  12. Exit Lotus Notes.

Mar 28, 2009 | Intel Motherboard

1 Answer

Problem with my server 2003 no desktop icons


no icons = explorer.exe not launched

hit ctrl+shift+escape to launch the task manager, add a task, type explorer.exe and see if the icon desktop are back.

Feb 14, 2009 | Computers & Internet

1 Answer

The purpose of hp procure switch 2626


There is nothing special about these switches other than that they are managed. Managed means they have some means of connecting to them and "managing" them like you do when you configure a wireless router by going to some ip address in your browser to access the configuration. They usually are able to communicate statistics, set up virtual subnetworks, monitor ports, mirror ports, control which ports can access which others, set speed limits on ports, etc... A normal switch is "dumb", there is nothing to configure and it just does it's thing, connecting anybody and everybody that are connected to any of it's ports. Procurve switches are popular because they are great switches, there are other managed ones that can be had for much less, I use 48 port managed Linksys that have/exceed these capabilities for way cheaper... examples

Jan 28, 2009 | HP ProCurve 2626 (J4900B) 24x10/100 Mbps...

Not finding what you are looking for?
Nortel NSF 5111 SWITCHED FIREWALL FIREWALL ONLY ENET COPPER PORTS (EB1639127E5) Logo

Related Topics:

211 people viewed this question

Ask a Question

Usually answered in minutes!

Top Nortel Computers & Internet Experts

Jax Planet
Jax Planet

Level 2 Expert

921 Answers

kwiz

Level 1 Expert

23 Answers

Vuk B

Level 3 Expert

678 Answers

Are you a Nortel Computer and Internet Expert? Answer questions, earn points and help others

Answer questions

Manuals & User Guides

Loading...