Question about Computers & Internet

1 Answer

Software; Crystal report 11.0 Problem desc: When i clicked the export button a message is getting thrown "Couldn't Initialize the Export Control" Advice what is the problem and provide solution.

Posted by on

1 Answer

  • Level 1:

    An expert who has achieved level 1.

  • Contributor
  • 1 Answer


I have bought an second hand laptop it does not boot a cd so i need to change the boot option in bios but it is locked with admin password (the unlock number is 84217827)

Posted on Nov 28, 2008

1 Suggested Answer

6ya6ya
  • 2 Answers

SOURCE: I have freestanding Series 8 dishwasher. Lately during the filling cycle water hammer is occurring. How can this be resolved

Hi,
a 6ya expert can help you resolve that issue over the phone in a minute or two.
best thing about this new service is that you are never placed on hold and get to talk to real repairmen in the US.
the service is completely free and covers almost anything you can think of (from cars to computers, handyman, and even drones).
click here to download the app (for users in the US for now) and get all the help you need.
goodluck!

Posted on Jan 02, 2017

Add Your Answer

Uploading: 0%

my-video-file.mp4

Complete. Click "Add" to insert your video. Add

×

Loading...
Loading...

Related Questions:

1 Answer

Invalid export dll or export format


Can you please explain in more details your problem?

Oct 03, 2012 | Crystal Decisions Crystal Reports 8.5

Tip

How to Transfer Contacts from iPhone to Computer


Your iPhone keeps the important data for you, contacts, for example. There is the possibility that you want to transfer the contacts from your iPhone to computer as backup, and this guide will show you how to export contacts from iPhone.

Method 1. How to Export Contacts from iPhone 6 (Plus) with iCloud

This requires you to sync your contacts to iCloud, then go to icloud.com to export the contacts to your computer.

Step 1. Go to "Settings" on your iPhone 6 (Plus). Select "iCloud", then enable "Contacts" by toggle it to On position.

Step 2. On your computer, go to icloud.com and log into with your Apple ID.

Step 3. Click on the "Contacts" to access your address book, click on the gear icon at the lower-left portion, click "Select All" and "Export vCard" to export contacts to your computer.

Method 2. How to Export Contacts from iPhone 6 (Plus) with AnyTrans

Step 1. Download and install AnyTrans on your PC/Mac. Launch AnyTrans, and connect your iPhone 6 or 6 Plus to computer.

Step 2. On the homepage of AnyTrans, click "Contacts", then go to the contacts manage page.

Step 3. Preview the contacts, and choose the items you want to export, and click the To PC button to export iPhone 6 contacts to computer.

Resource from: How to Export Contacts from iPhone 6 Plus

on Jan 14, 2015 | Apple iPhone Cell Phones

Tip

How to print favorites list in Internet Explorer 7


<p>Internet Explorer 7 has a gold star to help you remember your favorite sites. This icon of gold is on the left near the top of your browser. Just click on a Web page when you see interesting or useful, IE7 and stores the page title, URL and date of creation in your "favorites" folder. You can use a collection of favorite sites in time. Print your favorite IE7 copies of their role file at any time.<br /> <p> <br /> <p>Instructions<br /> <p>Save favorites<br /> <p>1. Open Internet Explorer and click on "File" to open the File menu.<br /> <p><br /> <p>2. Click "Import / Export" to the Import / Export window.<br /> <p><br /> <p>3. Click "Export to a file and click Next. Click on" Favorites "to select it.<br /> <p><br /> <p>4. Click Next. A list of folders appears. Click on the "favorites" folder to select it. This folder contains all add to your favorites.<br /> <p><br /> <p>5. Click the Browse button to the "favorites" file. In this window you can select where you want your list of favorites to save.<br /> <p><br /> <p>6. Look for the "Desktop" icon in the left pane; click the icon to select it.<br /> <p><br /> <p>7. Click Save and then click Export. Internet Explorer saves your bookmarks on the desktop in a file called "bookmarks.htm. Click" Finish ".<br />

on Jun 21, 2011 | Computers & Internet

1 Answer

My anime studio pro 6 program used to let me export .AVI but now it doesn't. The export format is on "AVI movie" (only 303 frames to test my export). Only Antialiased edges, apply shape...


Hi,
It sound like you have a defect codec installed. Try updating (uninstall / reinstall) your codecs.
or disable the codec befor trying to export.
Disable codec: http://kb2.adobe.com/cps/404/kb404892.html

Mar 13, 2011 | Smith Micro Anime Studio Pro 6 Full...

2 Answers

How can i export the data tally to excel


Hi,

There are 2 ways to do it..

Step 1
You can export as text and import it back to excel using the text file you created.
Or
You can select HTML and give the file name as eg-XYZ.xls


Step 2

You can export all reports and statements. For this a separate export button is provided in right hand button bar. To do this go to any report e.g. day book you to export or any statement e.g. balance sheet. You would see export button on top right hand side on button bar. Press it and a screen would pop up with export related options.

The first option is format of data to be exported namely ASCII, HTML, SDF, and XML. Which ever application you are importing this data in would decide in which format you should export the data.
For statements like balance sheets and trial balance which we use to send and import file in word and excel etc. HTML format is good. We need minimum formatting in this format while using it in MS Word and MS Excel.
certain applications accept continuous data where we have defined field length. Then ASCII format is better.
For application which accept SDF and XML format these formats can be chosen.

Give a file name and the exported file is saved in the parent Tally directory on your computer. You can now use that file to import its contents into another program, send it as it is (say if it is HTML file) to a colleague or view it using a browser.

Step 3

Consider exporting day-book.Go to day book press export button or use shot cut key Alt+E. Exporting screen will displayed.

tally-export-screen-300x82.gif

Press Back space on your keyboard. And select Format as ASCII (comma delimited). Now give output File Name as Daybook.csv, now select some other option you want to export from the bottom of the screen.

tally-export-ready-screen-300x81.gif

Press enter to accept screen. Day book is exported in to tally program folder. Check program folder for file daybook.csv,

csv-file.gif

Double click on it, the file will open in excel program. If you want it in excel work sheet file, use the option Saveas, and save it in Microsoft excel workbook (*.xls) format.



Hope this is helpful. Let us know if the issue is resolved.





*Rating and Comments are invited for this solution

Nov 24, 2010 | Tally T2245 Matrix Printer

Tip

How to make back up of your Outlook Mailbox


<p>Regularly back up your mailbox in Microsoft Outlook email software is a sensible precaution to prevent data loss. The export functionality in Outlook integration, you can delete all messages and other Outlook data copy to a PST (folders) the authority and the subsequent recovery in the event of an unexpected problem.<br /> <p> <br /> <p>1. Open Microsoft Outlook and click on the File menu.<br /> <p><br /> <p>2. Click on Options and click Advanced on the left side of the dialog.<br /> <p><br /> <p>3. Click the Export button.<br /> <p><br /> <p>4. Select Export to a File from the menu and click Next.<br /> <p><br /> <p>5. Select Outlook Data File (. PST) from the list and click Next.<br /> <p><br /> <p>6. Select the top level of the box to the backup from the menu. Check "Include subfolders" and click next.<br /> <p><br /> <p>7. Click the Browse button next window that appears; select a path and filename of the backup. It is better to back up to an external device or a separate hard drive. OK. Click<br /> <p><br /> <p>8. Click "Finish". Outlook creates the backup file. Depending on the size of your mailbox, this may take a long time.<br />

on Jun 21, 2011 | Computers & Internet

1 Answer

I HOW I EXPORT TALLY 7.2 DATA IN EXCEL FORMAT


Hi,

There are 2 ways to do it..

Step 1
You can export as text and import it back to excel using the text file you created.
Or
You can select HTML and give the file name as eg-XYZ.xls


Step 2

You can export all reports and statements. For this a separate export button is provided in right hand button bar. To do this go to any report e.g. day book you to export or any statement e.g. balance sheet. You would see export button on top right hand side on button bar. Press it and a screen would pop up with export related options.

The first option is format of data to be exported namely ASCII, HTML, SDF, and XML. Which ever application you are importing this data in would decide in which format you should export the data.
For statements like balance sheets and trial balance which we use to send and import file in word and excel etc. HTML format is good. We need minimum formatting in this format while using it in MS Word and MS Excel.
certain applications accept continuous data where we have defined field length. Then ASCII format is better.
For application which accept SDF and XML format these formats can be chosen.

Give a file name and the exported file is saved in the parent Tally directory on your computer. You can now use that file to import its contents into another program, send it as it is (say if it is HTML file) to a colleague or view it using a browser.

Step 3

Consider exporting day-book.Go to day book press export button or use shot cut key Alt+E. Exporting screen will displayed.

tally-export-screen-300x82.gif

Press Back space on your keyboard. And select Format as ASCII (comma delimited). Now give output File Name as Daybook.csv, now select some other option you want to export from the bottom of the screen.

tally-export-ready-screen-300x81.gif

Press enter to accept screen. Day book is exported in to tally program folder. Check program folder for file daybook.csv,

csv-file.gif

Double click on it, the file will open in excel program. If you want it in excel work sheet file, use the option Saveas, and save it in Microsoft excel workbook (*.xls) format.


Hope this is helpful. Let us know if the issue is resolved.



*Rating and Comments are invited for this solution

Nov 10, 2010 | Tally T2245 Matrix Printer

1 Answer

How to i export my Vista Windows Mail email to Outlook 2007 since i'll be upgrading to Windows 7 very soon?


To export the messages from Windows Mail follow these steps:

1. Open the Windows Mail, on the File menu, point to Export, and then click Messages.

2. In the Windows Mail Export Wizard, click Microsoft Exchange, and then click Next.

3. Now, click OK. This will export messages from Windows Mail to Microsoft Outlook or Microsoft Exchange.

4. To specify which files to export, click All or Selected Folders, and then click OK.

5. On the File menu, point to Export, and then click Messages.


Check this link for more information:

http://support.microsoft.com/kb/196347


Good Luck!!!!!!!

Oct 09, 2009 | Microsoft Windows Vista Ultimate Edition

1 Answer

Add a excel format in tally


Sir,

What to Export ?
Tally has a facility to export its data to other applications like spreadsheets, word processing software and other database software. Export of data is provided mainly for summaries and statement reports like Trial Balance, Stock Summary, etc. You can export it to another company using Tally that will import it directly.

How to Export?
You can export all reports and statements. For this a separate export button is provided in right hand button bar. To do this go to any report e.g. day book you to export or any statement e.g. balance sheet. You would see export button on top right hand side on button bar. Press it and a screen would pop up with export related options.

The first option is format of data to be exported namely ASCII, HTML, SDF, and XML. Which ever application you are importing this data in would decide in which format you should export the data.
For statements like balance sheets and trial balance which we use to send and import file in word and excel etc. HTML format is good. We need minimum formatting in this format while using it in MS Word and MS Excel.
certain applications accept continuous data where we have defined field length. Then ASCII format is better.
For application which accept SDF and XML format these formats can be chosen.

Give a file name and the exported file is saved in the parent Tally directory on your computer. You can now use that file to import its contents into another program, send it as it is (say if it is HTML file) to a colleague or view it using a browser.

Thanks
Good Luck

Aug 14, 2009 | Adaptec Computers & Internet

1 Answer

Please help me...!


Outlook Express First, you need to start Windows XP and launch Outlook Express. If you have a dual-boot configuration (Windows XP and Windows Vista) you should export everything to a location that is accessible from both operating systems. If you have Windows XP installed and you plan to erase it and upgrade to Windows Vista, we recommend that you save everything to a back-up disk and import from it later, after you install Windows Vista.

Exporting the Address Book
Go to the File menu, select Export and click on Address Book.
The Address Book Export Tool will be launched. Select the second option - Text File (Comma Separated Values) - and click on the Export button
You will be asked to select the path where you want to export your Address Book. Click on Browse, go to the folder where you want to save your Address Book, type the name of the file in which it will be saved and click the Save button.
The CSV Export window will open. Here you will have to select which contact details you want to export. Select the ones you want or, for more safety, select all the fields and then press the Finish button.
The Address Book has now been exported to the chosen location.

Exporting E-mail Accounts Settings
In Outlook Express, go to the Tools menu and then select Accounts.

A window with all your internet accounts will be opened. Go to the Mail tab and from the list of e-mail accounts select the first you want to export. Click on it and then press Export. You will choose the folder and the file name where your settings will be exported. After that, click on Save.

Repeat this procedure for all the e-mail accounts you want to export to Windows Mail.

Exporting E-mail Messages
Go to Tools and then select Options.
Go to the Maintenance tab and click on the Store Folder button.
A small window will open and you will see the location where Outlook Express stores all your e-mail messages. Copy that location, close Outlook Express, open that location in Windows Explorer and then copy all the content to a different location.
If you have a lot of messages, the process will take quite some time to finish.

Windows Mail
After you have finished the export process, reboot and start or install Windows Vista. When you are ready to import all your e-mail accounts, messages and address book to Windows Mail, go to the Start Menu - All Programs and launch its shortcut.
IMPORTANT: during the importing process we recommend that you run Windows Mail as an administrator. If you do not run it as an administrator the import process might fail.
Importing the Address Book
In Windows Mail, go to the File menu, select Import and then Windows Contacts.
In the Import to Windows Contacts window, select the first option - CSV (Comma Separated Values) - and press the Import button.
Now you have to Browse to the file where you exported the Address Book from Outlook Express and then press Open. When you are done press Next.
In the CSV Import window choose the fields you want to import. If you are not sure which fields to select, select all of them and press the Finish button.
Now the Address Book has been moved from Outlook Express to Windows Mail.

Importing E-mail Accounts Settings
First, go to Tools -> Accounts. In the Internet Accounts window, press the Import button.
Now you have to browse to the location where you exported your e-mail accounts settings and select the file containing those settings.
Repeat this procedure for all your e-mail accounts. All the restored accounts settings will be listed in the Internet Accounts window.
Importing E-mail Messages
Go to the File menu, select Import and then click on Messages.
In the Windows Mail Import window, you need to select the third option - Microsoft Outlook Express 6 - and click on Next.
Select Import mail from an OE6 store directory and press the OK button.
Now you have to browse to the folder where you exported all your e-mail messages, click the Select folder button which takes you to the next screen at which point you then press Next.
Select the message folders you want to import and press Next.
After the import is finished, the wizard will show a Import Complete message. Press the Finish button.
Now all your e-mail messages from Outlook Express will be available in Windows Mail. By default, all your imported messages will be placed in the Imported Folder. You can move them to any other folder using the drag and drop procedure.

Aug 27, 2008 | Computers & Internet

Not finding what you are looking for?
Computers & Internet Logo

Related Topics:

290 people viewed this question

Ask a Question

Usually answered in minutes!

Top Computers & Internet Experts

Brian Sullivan
Brian Sullivan

Level 3 Expert

27725 Answers

kakima

Level 3 Expert

102366 Answers

David Payne
David Payne

Level 3 Expert

14161 Answers

Are you a Computer and Internet Expert? Answer questions, earn points and help others

Answer questions

Manuals & User Guides

Loading...