Question about Computers & Internet

1 Answer

Router not functioning

Error 815 no send/receive data, ppp/act does not flash Router Prestige 650 E-1

Posted by on

1 Answer

  • Level 1:

    An expert who has achieved level 1.

    Corporal:

    An expert that hasĀ over 10 points.

    Mayor:

    An expert whose answer gotĀ voted for 2 times.

    Problem Solver:

    An expert who has answered 5 questions.

  • Contributor
  • 18 Answers

Try holding the reset button in for at least 10 seconds, this will reset the router to the orginal defalt settings. Then, power down your PC then the router then the modem wait 10 minutes power up the modem after all the lights are on power up the router then your PC. Then open my network icon view the status of your connection and there is a tab to repair your connection if needed.

Posted on Sep 15, 2008

1 Suggested Answer

6ya6ya
  • 2 Answers

SOURCE: I have freestanding Series 8 dishwasher. Lately during the filling cycle water hammer is occurring. How can this be resolved

Hi,
a 6ya expert can help you resolve that issue over the phone in a minute or two.
best thing about this new service is that you are never placed on hold and get to talk to real repairmen in the US.
the service is completely free and covers almost anything you can think of (from cars to computers, handyman, and even drones).
click here to download the app (for users in the US for now) and get all the help you need.
goodluck!

Posted on Jan 02, 2017

Add Your Answer

Uploading: 0%

my-video-file.mp4

Complete. Click "Add" to insert your video. Add

×

Loading...
Loading...

Related Questions:

Tip

How do you configure Multilink PPP on Cisco Routers


How do you configure Multilink PPP?

Given that the two sites that are connecting via Multilink PPP communicate with each other and coordinate the configuration, configuring Multilink PPP is easy. Here is a sample configuration of 3E1 circuits being bonded to form a single 6Mb Internet circuit:

controller E1 4/0
framing NO-CRC4
channel-group 1 timeslots 1-31
description Connect to OtherSite#1
!
controller E1 4/1
framing NO-CRC4
channel-group 1 timeslots 1-31
description Connect to OtherSite#2
!
controller E1 4/2
framing NO-CRC4
channel-group 1 timeslots 1-31
description Connect to OtherSite#3
!
interface Multilink1
ip address 1.1.1.1 255.255.255.252
no cdp enable
ppp multilink
ppp multilink group 1
!
interface Serial4/0:1
no ip address
encapsulation ppp
no fair-queue
ppp multilink
ppp multilink group 1
!
interface Serial4/1:1
no ip address
encapsulation ppp
no fair-queue
ppp multilink
ppp multilink group 1
!
interface Serial4/2:1
no ip address
encapsulation ppp
no fair-queue
ppp multilink
ppp multilink group 1
!

This configuration is from a Cisco 7200 router that has Qty 1 Controllers E1 interfaces (plugged into module 4). These E1 controllers create the Serial4/0:1, Serial4/1:1, Serial4/2:1 interfaces that are bound to the multilink group #1, and other serial interfaces (Serial4/3:1, Serial4/4:1 and so on...)

It is the multilink1 interface that is actually the single combined interface that really has the “6Mb” of bandwidth, and that is where you would apply all of your “normal interface configuration” for this 6Mb connection that connects to the Internet. You can see how the multilink 1 interface has an interface number that matches the ppp multilink group. On that multilink 1 interface, you have the IP address for this link, an ACL on the interface, firewall, NAT, or other router interface commands.

By using the multilink interface, you are able to bond all three of these E1 interfaces into a single router interface — very cool!

To verify that your multilink interfaces are up and running, you can use the show ppp multilink command, like this:

Router# show ppp multilink
Multilink1, bundle name is OtherSite
Bundle up for 3w4d, 89/255 load
Receive buffer limit 85344 bytes, frag timeout 1000 ms
10518/6985 fragments/bytes in reassembly list
21651 lost fragments, 3287247349 reordered
17098/8879018 discarded fragments/bytes, 18 lost received
0xA990C7 received sequence, 0x7F6AA8 sent sequence
Member links: 3 active, 0 inactive (max not set, min not set)
Se4/0:1, since 3w4d
Se4/1:1, since 3w4d
Se4/2:1, since 3w4d
Router#

The key to configuring Multilink PPP is the multilink interface, the ppp multilink protocol on each router, and the ppp multilink group x command on each interface. Multilink PPP isn’t a difficult router configuration to set up, and it is extremely valuable when you need multiple circuits bonded into a single circuit from a single provider.

And for sure, you can just add multilink interface to be routed using OSPF, PBR or any other routing protocol.

on Jan 12, 2010 | Computers & Internet

3 Answers

My pioneer vsx 815 amplifier has a flashing blue standby light. Have tried resetting by pressing enter and advanced surround keys. All it does is flash a few other LEDs and then goes back to the flashing...


Register and download the manual for free at retrevo.com

http://www.retrevo.com/support/Pioneer-VSX-815-K-Receivers-manual/id/385dj989/t/2/

"enter and advanced surround keys"? I don't see that documented as a special function in the manual.

BTW: other than the Flashing light, is there a malfunction?

Page 72 describes how it REALLY resets...

Resetting the main unit

Use this procedure to reset all the receiver's settings to the factory default. Use the front

panel controls to do this.


1 Switch the receiver into standby.


2 While holding down the TONE button, press and hold the STANDBY/ON button for about three seconds.


3 When you see RESET? appear in the display, press ENTER .

OK? shows in the display.


4 Press SYSTEM SETUP to confirm.

OK appears in the display to indicate that the receiver has been reset to the factory default
settings.

Mar 04, 2011 | Pioneer VSX-815-K Receiver

1 Answer

I'm using d-link dwl-3200 ap ( three) Received Frame FCS Error Counts indicate a problem? ___________________________________________ WLAN 802.11G Traffic Statistics Throughput Transmit...


Transmitted Error Count 4734440

Ack Rcv failure Count 15269951


  • As per the above there are error on Transmitting the packet and also for receiving the acknowledge packet.
  • Please check whether any disturbance in the link
  • Each PPP packet has a checksum attached to ensure that the data being received is the data being sent. If the FCS of an incoming packet is incorrect, the packet is dropped and the HDLC FCS count is increased.
  • Another reason for seeing too many FCS errors may be that the remote end has stopped talking PPP.

Feb 27, 2011 | D-Link AirPremier DWL-3200AP 802.11g/b...

1 Answer

How do i port forward with a ZyXEL Prestige 660M-61 router?


The P660M-61 modem does not act as a router. It is strictly a "bridge" modem so it only passes the Internet connection straight through to your router. Any port forwarding you would need to do would be on the router.

Feb 20, 2011 | Zyxel Prestige 660M (P-660M-61)...

1 Answer

I using zyxel P-660R compact series but I can't logging to my broadband because error 815


error 815 is a dial up error. open control panel, then internet options and click connections at the top. remove every connection in this list. Your pc is trying to use a dial up modem and not a router.

Apr 11, 2010 | Zyxel Prestige 660R Router (P660R)

1 Answer

ZyXEL Prestige 600 Series router failure


Not sure which specific router in the series you have but the following may help:
Well there should be a power light on and solid green, a DSL light solid green and on. The internet and ethernet lights should be blinking green if sending and recieving data.
I'll bet thats amber and not orange. In which case you have a 100mbps conenction to between the pc and router.

Check here for more details.

Aug 28, 2009 | Computers & Internet

1 Answer

How d o I dial the Username and Password From this router.


Hello,

If you have a dialup internet connection the router can not directly help you, because the device that you are using for dialup (your PC) needs to first dial up your ISP using the telephone and then once connected it will use PPP to setup the IP Connection, at that point your within the PPP stack it will send your Password and Username. When that is all done you have connectivity. The router assumes that your connection by nature is either DHCP or PPPoE, not PPP or SLIP as with a dial up connection

What you need is a device that has dialup capibilities, and an internal PPP stack to allow for connectivity to the ISP while allowing for a connition to the router. This can be done by connecting one of your PCs (with Internet sharing enabled) to the internet via dialup and using a second ethernet connection to your router, then from the router you can connect your other PCs.

This method involves setting up two different subnets so here is a suggestion:

1) On the PC set the ethernet LAN facing connection to an IP Address of 192.168.10.100, netmask to 255.255.255.0, Gateway to 192.168.10.1 no DNS

2) On the router set the WAN IP Address to 192.168.10.1 and the DNS to the DNS provided by the ISP.

3) On the router facing the LAN (your network) set the IP Address to 192.168.1.1 and thell the router to act like a DHCP server.

This way you will be able to connect your PCs to the router and have it serve as a permanent connection to the PC which will still have to dial out but you can send a periodic ping sequence to keep the Internet connection up. and connfiguer auto-dial if the connection goes down.

I hope this helps

Thank you,

Shuttle83

http://www.electron-age-technologies-llc.com

Feb 16, 2009 | NetGear WGR614 Wireless Router

1 Answer

I can receive text messages but cant send them


contact cricket and get there messae centre number of them, enter this into the option on your message settings, also get them to send you a sim update and also a gprs message update this will sort all your problems

Dec 30, 2008 | Palm Treo 650 Handheld

1 Answer

What is PPPoE?


PPPoE stands for Point-to-Point Protocol Over Ethernet that is an IETF draft standard specifying how a computer interacts with a broadband modem (i.e. xDSL, cable, wireless, etc.) to achieve access to the high-speed data networks via a familiar PPP dialer such as 'Dial-Up Networking' user interface. PPPoE supports a broad range of existing applications and service including authentication, accounting, secure access and configuration management. There are some service providers running of PPPoE today. Before configuring PPPoE in the Prestige, please make sure your ISP supports PPPoE.

Feb 19, 2006 | Zyxel Prestige 310 (AM406100) Router

Not finding what you are looking for?
Computers & Internet Logo

Related Topics:

263 people viewed this question

Ask a Question

Usually answered in minutes!

Top Computers & Internet Experts

Brian Sullivan
Brian Sullivan

Level 3 Expert

27725 Answers

kakima

Level 3 Expert

102366 Answers

David Payne
David Payne

Level 3 Expert

14161 Answers

Are you a Computer and Internet Expert? Answer questions, earn points and help others

Answer questions

Manuals & User Guides

Loading...