Question about Cars & Trucks

Open Question

MI LAVADORA GE, AL CENTRIFUGAR HACE UN GRAN RUIDO, GOLPEA MUCHO

Serie 0810s42005

Posted by Anonymous on

6 Suggested Answers

6ya6ya
  • 2 Answers

SOURCE: I have freestanding Series 8 dishwasher. Lately during the filling cycle water hammer is occurring. How can this be resolved

Hi,
a 6ya expert can help you resolve that issue over the phone in a minute or two.
best thing about this new service is that you are never placed on hold and get to talk to real repairmen in the US.
the service is completely free and covers almost anything you can think of (from cars to computers, handyman, and even drones).
click here to download the app (for users in the US for now) and get all the help you need.
goodluck!

Posted on Jan 02, 2017

  • 14036 Answers

SOURCE: si mira mi carro tiene un ruido en la parte de

LET ME TRANSULATE.

Posted on Oct 27, 2009

  • 3 Answers

SOURCE: ase un ruido muy fuerte en la transmision yo pense

tu problemas es la tranmission

Posted on Dec 10, 2009

ZJLimited
  • 17970 Answers

SOURCE: Tengo una camioneta jeep grand

Ese es un mensaje comun en este tipo de camionetas; tengo una '93 GC Limited 5.2L V8 y presento el mismo problema por algun tiempo.

Solamente hay dos cosas por hacer:
1. Desconecta el harness del sensor y dale una lavada con solvente dielectrico para contactos electricos. Previamente desconecta los bornes de la bateria.

2. En caso de que el procedimiento anterior no funcione, podriamos pensar que el sensor de refrigerante es el que esta da?ado, enviando una falsa se?al al VIC (Vehicle Information Center) que es el que te envia el fallo.

OJO que cuando desconectas los bornes de la bateria el ECU se resetea, con lo cual podriamos tambien probar que era un error antiguo almacenado.

Aqui hay un tema en una web Jeepera de Espa?a: http://www.jeepy4x4.com/foro/viewtopic.php?p=311758

Espero que esto te sea de ayuda; recuerda calificar esta respuesta. Suerte.

Posted on Oct 05, 2010

ZJLimited
  • 17970 Answers

SOURCE: neon 95 transmision automatica al entrar la

Problema con el convertidor de torque o solenoides; trabajos internos que ameritan desmontar la caja de velocidades.

Posted on Oct 14, 2010

  • 1949 Answers

SOURCE: mi concorde es modelo 2001 motor 3.2 6 cilindros

english please

Posted on Dec 28, 2010

Add Your Answer

Uploading: 0%

my-video-file.mp4

Complete. Click "Add" to insert your video. Add

×

Loading...
Loading...

Related Questions:

1 Answer

Hola le acabo de cambiar los empaque a mi 300 crysler y cuando ya avía terminado le quice echar agua y empezó a liquiar agua x un ojito que está junto al termostato


Se me hace que el empaque se movio cuando tratatse de hacer el reparo. Ponle un poquito de empaque liquido en un lado de el empaque, ponlo y deja unos minutos (como 10 minutos) y pon las partes juntas y apriete los tornillos; pero no muy apretados. Deja como 20 minutos y aprietalos bien; al torque aprobado para la parte. Ten cudado de poner el termostato al lado que se debe poner. Perdon de mi deletreado, tengo mucho de no escribir en mi idoma.

Nov 22, 2014 | 2006 Chrysler 300

1 Answer

Compre mi maquina de motilar marca wahl, modelo 8267 en colombia, pero viaje a francia con ella y al momento de encender la maquina esta hace un ruido muy fuerte, debe ser por que el voltaje el mas alto,...


lo mas probable es que sea la frecuencia con la que trabaja la maquina... pues en colombia a frecuancia electrica es de 60Hz y en europa es de 50Hz

Feb 12, 2012 | Cars & Trucks

1 Answer

Tengo un mercury tracer ls y mi problema es que cada que paro en un semaforo la aguja de las revoluciones empieza a vibrar y quiere apagarse, tengo que darle un golpe al aselerador para que suba la aguja...


losiento pero yo soy mechanico de europa (espa?a) ninguno gota de idea por esta coche americano .El unico contesta con mas probabilitad es un manguera fino connectado con el collector de entrada despuce passa por alguno valvula controlado el vapor ,cruise ir algo .

Jun 22, 2017 | Ford Explorer Cars & Trucks

3 Answers

Acaban de componer mi camioneta (pontiac montana sv6 1999) porque los buzos hidraulicos estaban pegados y no pasaban aceite (le pusieron nuevos), al siguiente dia de uso empezo a fallar la aguja del...


hola ayuda por favor. tengo una pontiac montana 97 y la falla es que en ocasiones da marcha pero no enciende a la primera. hace como que arranca pero se apaga. pero si acelero un poco al dar marcha si arranca y ya se mantiene normal. que sera. gracias. saludos

Nov 19, 2010 | 1999 Pontiac Montana

9 Answers

Poner a tiempo cadenas de distribucion ford motor 4.0 mod 2002


11marzo2010- Necesito que me Hagan favor de enviar el diagrama para poner un motor de un tiempo de 4,0 Ford Explorer

Sep 14, 2008 | 2006 Ford Explorer

Not finding what you are looking for?
Cars & Trucks Logo

Related Topics:

133 people viewed this question

Ask a Question

Usually answered in minutes!

Top Cars & Trucks Experts

yadayada
yadayada

Level 3 Expert

75077 Answers

Colin Stickland
Colin Stickland

Level 3 Expert

22095 Answers

Randy Ohler

Level 3 Expert

14585 Answers

Are you a Car and Truck Expert? Answer questions, earn points and help others

Answer questions

Manuals & User Guides

Loading...